<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/">
    <head>
    <!--[if lt IE 7]> <html xml:lang="en" lang="en" class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
    <!--[if IE 7]>    <html xml:lang="en" lang="en" class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
    <!--[if IE 8]>    <html xml:lang="en" lang="en" class="no-js lt-ie9" lang="en"> <![endif]-->
    <!--[if IE 9]>    <html xml:lang="en" lang="en" class="no-js ie9" lang="en"> <![endif]-->
    <!--[if gt IE 8]><!-->
    <html xml:lang="en" lang="en" class="no-js" lang="en">
        <!--<![endif]-->
        
        
        <meta name="msvalidate.01" content="F94CEBC531262392223674BE9BAF93BD" />
        <title>The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)</title>
        
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        <meta name="description" content="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward, ISBN: 9781854821280, Paperback, Published in 2017, 31 pages, Publisher: Zeteo Publishing" />
        <meta name="keywords" content="" />
        <meta property="og:type" content="product" />
<meta property="og:title" content="The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129)" />
<meta property="og:description" content="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward, ISBN: 9781854821280, Paperback, Published in 2017, 31 pages, Publisher: Zeteo Publishing" />
<meta property="og:url" content="http://www.automotobookshop.com.au/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/" />
<meta property="og:site_name" content="Automoto Bookshop" />
<meta property="og:image" content="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.380.500.jpg?c=2" />
<meta property="fb:admins" content="112702015437983" />
<meta property="product:price:amount" content="15.3615" />
<meta property="product:price:currency" content="AUD" />
<meta property="og:availability" content="instock" />
<meta property='pinterest:richpins' content='enabled'>
        <link rel='canonical' href='http://www.automotobookshop.com.au/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/' />
        
        
        
        <meta http-equiv="Content-Script-Type" content="text/javascript" />
        <meta http-equiv="Content-Style-Type" content="text/css" />
        
        <!-- Mobile viewport optimized: h5bp.com/viewport -->
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
        <link href='//fonts.googleapis.com/css?family=Oswald:400,300,700' rel='stylesheet' type='text/css'>
        <link href='//fonts.googleapis.com/css?family=Open+Sans:400,700,600,300' rel='stylesheet' type='text/css'>
        
        <link rel="shortcut icon" href="http://cdn2.bigcommerce.com/server1400/ab7ee/product_images/favicon_logo_blue.png" />
        
        <!-- begin: js page tag -->
        <script language="javascript" type="text/javascript">//<![CDATA[
        (function(){
            // this happens before external dependencies (and dom ready) to reduce page flicker
            var node, i;
            for (i = window.document.childNodes.length; i--;) {
                node = window.document.childNodes[i];
                if (node.nodeName == 'HTML') {
                    node.className += ' javascript';
                }
            }
        })();
    //]]></script>
        <!-- end: js page tag -->
        <link href="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/uniform.default.css" media="all" type="text/css" rel="stylesheet" />
        <link href="http://cdn5.bigcommerce.com/r-b894c2cb799bac74ce4990fade5989902a6e1a9d/themes/__master/Styles/styles.css" type="text/css" rel="stylesheet" /><link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/styles.css" media="all" type="text/css" rel="stylesheet" />
<link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/iselector.css" media="all" type="text/css" rel="stylesheet" />
<link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/flexslider.css" media="all" type="text/css" rel="stylesheet" />
<link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/slide-show.css" media="all" type="text/css" rel="stylesheet" />
<link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/styles-slide-show.css" media="all" type="text/css" rel="stylesheet" />
<link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/social.css" media="all" type="text/css" rel="stylesheet" />
<link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/white.css" media="all" type="text/css" rel="stylesheet" />
<!--[if IE]><link href="http://cdn5.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/ie.css" media="all" type="text/css" rel="stylesheet" /><![endif]-->
<link href="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/imodal/imodal.css" type="text/css" rel="stylesheet" /><link href="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jqzoom/css/jquery.jqzoom.css" type="text/css" rel="stylesheet" /><link type="text/css" rel="stylesheet" href="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/imodal/imodal.css?d90e5" />
        <!-- Include Media Css -->
        <link href="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/Styles/media.css" media="all" type="text/css" rel="stylesheet" />
        
        <!-- Tell the browsers about our RSS feeds -->
        <link rel="alternate" type="application/rss+xml" title="Latest News (RSS 2.0)" href="http://www.automotobookshop.com.au/rss.php?action=newblogs&amp;type=rss" />
<link rel="alternate" type="application/atom+xml" title="Latest News (Atom 0.3)" href="http://www.automotobookshop.com.au/rss.php?action=newblogs&amp;type=atom" />
<link rel="alternate" type="application/rss+xml" title="New Products (RSS 2.0)" href="http://www.automotobookshop.com.au/rss.php?type=rss" />
<link rel="alternate" type="application/atom+xml" title="New Products (Atom 0.3)" href="http://www.automotobookshop.com.au/rss.php?type=atom" />
<link rel="alternate" type="application/rss+xml" title="Popular Products (RSS 2.0)" href="http://www.automotobookshop.com.au/rss.php?action=popularproducts&amp;type=rss" />
<link rel="alternate" type="application/atom+xml" title="Popular Products (Atom 0.3)" href="http://www.automotobookshop.com.au/rss.php?action=popularproducts&amp;type=atom" />

        
        <!-- Include visitor tracking code (if any) -->
        <!-- Start Tracking Code for analytics_googleanalytics -->

<script type="text/javascript">

  // START STANDARD ANALYTICS CODE
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12519864-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  // END STANDARD ANALYTICS CODE
  
// START CUSTOM CODE
function old2new() {
    // define object that can route old methods to new methods
    this._addTrans = addTrans;
    this._addItem = addItem;
    this._trackTrans = trackTrans;
  }
    
  function addTrans(orderID,store,total,tax,shipping,city,state,country) {
    // remap _addTrans
    _gaq.push(['_setAccount', 'UA-12519864-1']);
    _gaq.push(['_addTrans',
        orderID,
        store,
        total,
        tax,
        shipping,
        city,
        state,
        country
    ]);
  }
    
  function addItem(orderID,sku,product,variation,price,qty) {
    // remap _addItem
    _gaq.push(['_addItem',
        orderID,
        sku,
        product,
        variation,
        price,
        qty
    ]);
  }
    
  function trackTrans() {
    _gaq.push(['_trackTrans']);
  }
  
  // instantiate converter using name of old Google tracking object
  // bigcommerce code will use this and be none the wiser
  var pageTracker = new old2new();
// END CUSTOM CODE

</script>


<script src="https://limespot.azureedge.net/storefront/2.0.0/js/bigcommerce/storefront.min.js?key=aqkdt-t1j0r0n8usu5d-t2m4j"></script>

<meta name="google-site-verification" content="XPnMf_v8uVECBmYxw7kHVdtawDScCNv700tctTXibrY" />

<!-- End Tracking Code for analytics_googleanalytics -->


        
        
        
        
        
        <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/menudrop.js?"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/iselector.js?"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jquery.flexslider.js"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jstree/jquery.jstree.js"></script> 
        <script src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/viewport.js?"></script>
        
        <!-- Template bespoke js -->
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/js/common.js"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/js/jquery.autobox.js"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/js/jquery.uniform.min.js"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/js/init.js"></script>
        
        
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/js/imagesLoaded.js"></script>
        
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/js/jquery.cycle2.min.js"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-d7da58bc2fa9ac362219b6ca847b6a0970dcbe51/themes/EWorld/js/site.js"></script>
        
        <script type="text/javascript">
            //<![CDATA[
    config.ShopPath = 'http://www.automotobookshop.com.au';
    config.AppPath = ''; // BIG-8939: Deprecated, do not use.
    if(jQuery(window).width()>767)
    config.FastCart = 1;
else
config.FastCart = 0;

    var ThumbImageWidth = '400';
    var ThumbImageHeight = '400';
    //]]>

        </script>
    
        
<script type="text/javascript">
function beacon_deferred(beacon_api) { beacon_api.set_cookie_domain(".automotobookshop.com.au");beacon_api.pageview('', 1374630, "product", {"product":{"product_code":"9781854821280","name":"The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129)"},"customer":{"id":"anonymous"}}, '2b97122c-a95c-40ca-84e4-bd41026ae535', '2603f3e8-6b56-41ba-95a7-8d297d10ef38');}
</script>
<script type="text/javascript">
(function(){var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=g.async=true;g.src='http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jirafe/beacon_api.js';s.parentNode.insertBefore(g,s);})();
</script>
<script type="text/javascript" src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/imodal/imodal.js"></script><script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript" src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jquery.form.js?d90e5"></script>
<script type="text/javascript" src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/imodal/imodal.js?d90e5"></script>
<script type="text/javascript">
    (function(){
        window.bcanalytics||(window.bcanalytics=[]),window.bcanalytics.methods=["debug","identify","track",
            "trackLink","trackForm","trackClick","trackSubmit","page","pageview","ab","alias","ready","group",
            "on","once","off","initialize"],window.bcanalytics.factory=function(a){return function()
            {var b=Array.prototype.slice.call(arguments);return b.unshift(a),window.bcanalytics.push(b),
            window.bcanalytics}};for(var i=0;i<window.bcanalytics.methods.length;i++)
            {var method=window.bcanalytics.methods[i];window.bcanalytics[method]=window.bcanalytics.factory(method)}
            window.bcanalytics.load=function(){var a=document.createElement("script");a.type="text/javascript",
            a.async=!0,a.src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/app/assets/js/vendor/bigcommerce/analytics.min.js";var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)},window.bcanalytics.SNIPPET_VERSION="2.0.8",window.bcanalytics.load();
        bcanalytics.initialize({"Fornax":{"host":"https:\/\/analytics.bigcommerce.com","cdn":"http:\/\/cdn5.bigcommerce.com\/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c\/app\/assets\/js\/vendor\/bigcommerce\/fornax.min.js","defaultEventProperties":{"storeId":272985,"experiments":{"PROJECT-174.channel_twitter":"control","PROJECT-331.pos_manager":"on","PROJECT-632.square_export":"on","PROJECT-756.channel_pinterest":"on","PROJECT-756.pinterest_material_options":"control","PROJECT-783.channel_facebook":"on","PROJECT-783.channel_facebook.disconnect":"on","PROJECT-1245.amazon-payments.registration.eu":"on","PROJECT-1245.amazon-payments.registration.us":"on","PROJECT-1493.custom_order_status_labels":"on","OMNI-1010.channel_amazon.coming_soon":"on","OMNI-913.channel_amazon":"on","OMNI-2917.channel_buy_buttons":"on","OMNI-3493.ebay_multiple_business_policies":"control","OMNI-2918.google_shopping":"control","OMNI-1010.channel_ebay.coming_soon":"control","OMNI-764.channel_ebay":"on","OMNI-3167.channel_instagram.coming_soon":"on","OMNI-900.channel_amazon.amazon_variants":"control","OMNI-799.facebook_checkout":"on","OMNI-2943.channel_facebook.refactor":"control","OMNI-2999.products.cdn":"on","OMNI-3354.omnichannel.cdn":"on","BIG-29859.facebook_messenger_integration":"control","CP-78.cp_click_tracking":"control","PROJECT-1082.promote_ppec":"on","BIG-28672.shipstation":"on","PROJECT-871.dashboard_redesign":"on","PROJECT-974.order_notification":"on","ng-products":"control","ng-add-edit-products":"control","API-417.enable_api_oauth_account_creation":"on","CRO-5.new_product_listing":"off","CRO-16.left_align_buttons":"on","CRO-8.getting-started-content-test":"off","CRO-63.separate-design-options":"on","PROJECT-1441.dashboard.store_performance_channels":"on","PROJECT-1413.PinterestProductListings":"on","CRO-83.create_test_order_onboarding_card":"control","CP-860.switch_stores":"on","PROJECT-1413.PinterestChannelServiceAuth":"control","CRO-46.upload-logo-design":"control","CP-1284.search-ui":"control","PROJECT-1522.google_customer_reviews":"control","PROJECT-976.braintree.visa.checkout":"control","CP-1252.self_help.phase2":"control","DATA-2896.ng-analytics.enable":"control"}},"defaultContext":{"source":"Bigcommerce Storefront"},"anonymousId":"2603f3e8-6b56-41ba-95a7-8d297d10ef38"}});
    })();
</script>
<script type="text/javascript">
var _user_id = '';

            var _session_id = '762c955661757581e3429553a65acfc6';

            var _sift = _sift || [];

            _sift.push(['_setAccount', 'fa26094998']);

            _sift.push(['_setUserId', _user_id]);
            _sift.push(['_setSessionId', _session_id]);
            _sift.push(['_trackPageview']);

            (function() {
                function ls() {
                    var e = document.createElement('script');
                    e.type = 'text/javascript';
                    e.async = true;
                    e.src = ('https:' === document.location.protocol ? 'https://' : 'http://') + 'cdn.siftscience.com/s.js';
                    var s = document.getElementsByTagName('script')[0];
                    s.parentNode.insertBefore(e, s);
                }
                if (window.attachEvent) {
                    window.attachEvent('onload', ls);
                } else {
                    window.addEventListener('load', ls, false);
                }
            }());
</script>
<script type="text/javascript">
var BCData = {};
</script>

        <script type="text/javascript" src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/quicksearch.js"></script>
        
         <!--
        <script>
    top.hyntConfig = {
        merchantId: 219,
        widgetContainerIds: ['hynt-widget'],
        viewedProductIds: [],
        searchedProductIds: [],
        pageLabel: ''
    };

    top.embedHynt = function() {
        var s = document.createElement('script');
        var a = document.getElementsByTagName('script')[0];
        s.async = true;
        s.src = '//d2pae2x6pahdlh.cloudfront.net/js/hynt.min.js';
        a.parentNode.insertBefore(s, a);
    };
</script>
-->
        
        
       <script type="text/javascript">
(function e(){var e=document.createElement("script");e.type="text/javascript",e.async=true,e.src="//staticw2.yotpo.com/4Ruval8WjMVPjpxVV0XOP5TkwCdCP1S7ggC58VnC/widget.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})();
</script>
        
        
    </head>
        

    <body class="ProductPage">
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/validate/jquery.validate.js?"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/product.functions.js?"></script>
        <script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/product.js?"></script>
        <div id="Container">
            <div id="AjaxLoading"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/ajax-loader.gif?t=1492738737" alt="" />&nbsp; Loading... Please wait...</div>





<div id="TopMenu">
    <div class="Inner">
        <ul>
            <!--li><div class="phoneIcon">0292316713</div></li-->
            <li style="display:none" class="HeaderLiveChat">
                
            </li>
            <li><a href="http://www.automotobookshop.com.au/giftcertificates.php">Gift Certificates</a></li>
            <li style="display:" class="First"><a href="http://www.automotobookshop.com.au/account.php">My Account</a>&nbsp;</li>
            <li style="display:">
                <div class="accLink">
                    <a href='http://www.automotobookshop.com.au/login.php' onclick=''>Sign in</a> or <a href='http://www.automotobookshop.com.au/login.php?action=create_account' onclick=''>Create an account</a>
                </div>
            </li>
        </ul>
        <div class="FloatRight">
            <div class="currency-converter">
                <p>Currency Displayed in <span class="selCurr"></span></p>    
                
<div class="Block Moveable Panel CurrencyChooser" id="SideCurrencySelector">
	<!-- <div class="currency-info">All prices are in <span title='USD'>USD</span></div><div id="change-currency">Change</div> -->
	<h2>Currency Converter</h2>
	
	<div class="selected-currency">
		<div class="clear"></div>
	</div>
	
	<div class="BlockContent">
	<dl class="CurrencyList">
			<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=1" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/au.gif" border="0" alt="Australia" /></span>
			<span class="Text">Australian Dollar</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=8" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/sg.gif" border="0" alt="Singapore" /></span>
			<span class="Text">BND</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=6" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/ca.gif" border="0" alt="Canada" /></span>
			<span class="Text">CAD</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=4" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/regions/eu.gif" border="0" alt="European Union" /></span>
			<span class="Text">EUR</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=3" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/gb.gif" border="0" alt="United Kingdom" /></span>
			<span class="Text">GBP</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=5" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/nz.gif" border="0" alt="New Zealand" /></span>
			<span class="Text">NZD</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=9" class="Sel">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/us.gif" border="0" alt="United States" /></span>
			<span class="Text">USD</span>
		</a>
	</dd>
	</dl>
	</div>
</div>

            </div><!-- currency-converter -->                
            <div style="display:" class="wishLink"><a href="http://www.automotobookshop.com.au/wishlist.php">Wish Lists</a></div>
            <div style="display:" class="CartLink"><a href="http://www.automotobookshop.com.au/cart.php">View Cart (<span class="item">0</span>) </a></div>
        </div>
        <div class="clear"></div>
    </div><!-- Inner -->
</div><!-- TopMenu -->    
<div class="mobileView">
    <div class="togglemenucover">
        <a href="javascript:void(0);" class="togglemenu" alt="Toggle Top Menu" title="Toggle Top Menu">Toggle Top Menu</a>
    </div>
</div>

<script>
    if(jQuery(window).width() > 767){                
           
            
        }
    else
    {
    jQuery(".togglemenu").click(function(){
    jQuery(".togglemenu").toggleClass("Active");
    jQuery("#TopMenu").slideToggle();
    });
    }       
    
</script>

    
<div id="Outer" class="compare">
    <div id="Header">
        <div id="Logo">
            <a href="http://www.automotobookshop.com.au/"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/product_images/automoto_bookshop_logo_white_1412989965__43076.png" border="0" id="LogoImage" alt="Automoto Bookshop" /></a>

        </div>
        <a href="#" id="quickcartview" title="View Cart"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/icon_cart.png?t=1492738737" /></a>
        <a href="#" id="compareview" title="Compare Product"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/icon_compare.png?t=1492738737" /></a>
        <div id="SearchForm">
    <form action="http://www.automotobookshop.com.au/search.php" method="get" onsubmit="return check_small_search_form()">
        <label for="search_query">Search</label>
        <input type="text" name="search_query" id="search_query" class="Textbox autobox" value="Search for a product" />
        <button class="btn" type="submit"><span>Search</span></button>
    </form>
    
</div>            
            
    
            

<script type="text/javascript">
    var QuickSearchAlignment = 'right';
    var QuickSearchWidth = '260px';
    lang.EmptySmallSearch = "You forgot to enter some search keywords.";
</script>

        <div class="mobileView">
            <a href="javascript:void(0);" class="menuIcon ">Main Navigation</a>
        </div>
        <div class="clear"></div>
        <div id="HeaderLower" class="clearfix">
            <div class="Block" >
                <div class="Block Panel BlockContent" id="Menu">
                    <ul>
                        <li class=""><a href="http://www.automotobookshop.com.au/"><span>Home</span></a></li>
                    </ul>
                </div>
            </div>
            <div class="PagesMenu Block" id="PagesMenu">
    <h2>Pages</h2>
    <div class="Panel BlockContent" id="Menu">
        <ul class="sf-menu">
            <li class="First"><a href="http://www.automotobookshop.com.au/"><span>Home</span></a></li>
            <li class=" ">
    <a href="http://www.automotobookshop.com.au/latest-books-dvds/"><span>Latest Books &amp; DVDs</span></a>
    
</li><li class=" ">
    <a href="/specials/"><span>Specials</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/about_us.php"><span>About Us</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/blog/"><span>Blog</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/shipping-returns/"><span>Shipping</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/rss-syndication/"><span>RSS Syndication</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/contact-us/"><span>Contact us</span></a>
    
</li>
        </ul>
    </div>
</div>


        </div><!-- HeaderLower -->
    </div><!-- #Header -->
    <script>
        jQuery(document).ready(function(){
        if(jQuery(".Left #SideAccountMenu").length)jQuery("body").addClass("AccountPage");
        });
    </script>
    
            
            <div id="Wrapper">
                <div class="Block Moveable Panel Breadcrumb" id="ProductBreadcrumb" >
	<ul>
	<li><a href="http://www.automotobookshop.com.au">Home</a></li><li><a href="http://www.automotobookshop.com.au/cars-make-books-c-225.html">Cars By Make M to Z - Books</a></li><li><a href="http://www.automotobookshop.com.au/volkswagen-c-225_285.html">Volkswagen</a></li><li><a href="http://www.automotobookshop.com.au/vw-general-c-225_285_409.html">VW General</a></li><li>The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129)</li>
</ul>

</div>

                
                <div class="Content Widest" id="LayoutColumn1">
                    <div class="Left">
                                        <div class="CategoryList Block" id="SideCategoryList">
                    <h2>Categories</h2>
                    <div class="SideCategoryListClassic BlockContent">
                        <ul class="category-list">	<li class=""><a href="http://www.automotobookshop.com.au/hand-print-books-c-427.html">Out Of Print Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/annuals-c-29.html">Annuals</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/car-dvds-c-26.html">Car DVDs</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/workshop-manuals-c-25.html">Car Workshop Manuals</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/car-techbooks-c-93.html">Car Techbooks</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/cars-general-books-c-134.html">Cars - General Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/cars-motorsport-books-c-28.html">Cars - Motorsport Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/cars-make-books-c-22.html">Cars By Make A to C - Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/cars-make-books-c-224.html">Cars By Make D to L - Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/cars-make-books-c-225.html">Cars By Make M to Z - Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/motorcycle-dvds-c-27.html">Motorcycle DVDs</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/motorcycle-techbooks-c-92.html">Motorcycle Techbooks</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/motorcycle-workshop-manuals-c-24.html">Motorcycle Workshop Manuals</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/motorcycles-general-books-c-135.html">Motorcycles - General Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/motorcycles-motorsport-books-c-368.html">Motorcycles - Motorsport Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/motorcycles-make-books-c-23.html">Motorcycles By Make - Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/tractors-trucks-locomotives-c-432.html">Tractors, Trucks, Locomotives</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/marine-books-c-429.html">Marine Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/military-books/">Military Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/aviation-books-c-428.html">Aviation Books</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/automobilia-automotive-c-426.html">Automobilia - Automotive Art</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/magazines/">Magazines</a>
	
	</li>	<li class=""><a href="http://www.automotobookshop.com.au/specials/">Specials</a>
	
	</li></ul>
                        
                    </div>
                </div>
                
<script>
    jQuery("#SideCategoryList .category-list").addClass("treeview");
</script>
                        
<div class="Block Moveable Panel CurrencyChooser" id="SideCurrencySelector">
	<!-- <div class="currency-info">All prices are in <span title='USD'>USD</span></div><div id="change-currency">Change</div> -->
	<h2>Currency Converter</h2>
	
	<div class="selected-currency">
		<div class="clear"></div>
	</div>
	
	<div class="BlockContent">
	<dl class="CurrencyList">
			<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=1" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/au.gif" border="0" alt="Australia" /></span>
			<span class="Text">Australian Dollar</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=8" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/sg.gif" border="0" alt="Singapore" /></span>
			<span class="Text">BND</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=6" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/ca.gif" border="0" alt="Canada" /></span>
			<span class="Text">CAD</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=4" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/regions/eu.gif" border="0" alt="European Union" /></span>
			<span class="Text">EUR</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=3" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/gb.gif" border="0" alt="United Kingdom" /></span>
			<span class="Text">GBP</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="border-bottom: 0px;">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=5" class="">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/nz.gif" border="0" alt="New Zealand" /></span>
			<span class="Text">NZD</span>
		</a>
	</dd>	<dd class="ChooseCurrencyBox" style="">
		<a href="/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/?setCurrencyId=9" class="Sel">
			<span class="Flag"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/lib/flags/us.gif" border="0" alt="United States" /></span>
			<span class="Text">USD</span>
		</a>
	</dd>
	</dl>
	</div>
</div>

                        <div class="Block SideRelatedProducts Moveable Panel" style="display:" id="SideProductRelated">
    <h2>Related Products</h2>
    <div class="BlockContent">
        <ul class="cycle-slideshow ProductList"  data-cycle-fx="scrollHorz"
        data-cycle-pause-on-hover="true"
        data-cycle-speed="1000" data-cycle-slides="li"  data-cycle-pager=".sales-products-pager" data-cycle-swipe=true data-cycle-auto-height=calc >
            <li class="Odd">
    <div class="ProductImage QuickView" data-product="15875" id="img_15875">
        <a href="http://www.automotobookshop.com.au/honda-album-an-auto-review-book-by-rod-ward-auto-review-no-110/"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/15875/images/36684/b17764b_honda_album__85799.1432614124.400.400.jpg?c=2" alt="Honda Album - An Auto Review Book No. 110  - front" /></a>
    </div>
    <div class="ProductDetails">
        <strong><a href="http://www.automotobookshop.com.au/honda-album-an-auto-review-book-by-rod-ward-auto-review-no-110/" id="link_15875">Honda Album - An Auto Review Book by Rod Ward (Auto Review No.110)</a></strong>
        <em>US$15.36</em>
    </div>
    <div class="ProductPriceRating">
        <span class="Rating Rating0"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/IcoRating0.png?t=1492738737" alt=""  style="display: none" /></span>
    </div>
    <div class="compare FloatRight"><a href="javascript:void(0)" onclick="addToCompare('15875');" title="Add to Compare">Add to Compare</a></div>
<div class="addtowishlist FloatRight"><a href="/wishlist.php?action=add&product_id=15875&variation_id=" title="Add to Wishlist">Add to Wishlist</a></div>    
    <div class="ProductActionAdd FloatLeft" style="display:;">
        <a href="http://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=15875" class="Add To Cart" title="Add to Cart">Add To Cart</a>
    </div>
</li><li class="Even">
    <div class="ProductImage QuickView" data-product="7985" id="img_7985">
        <a href="http://www.automotobookshop.com.au/volkswagen-air-cooled-1949-1969-workshop-manual/"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/7985/images/21703/b718b_vw_air_cooled_repair_manual__84582.1339460525.400.400.jpg?c=2" alt="Volkswagen Air-Cooled 1949 - 1969 Workshop Manual" /></a>
    </div>
    <div class="ProductDetails">
        <strong><a href="http://www.automotobookshop.com.au/volkswagen-air-cooled-1949-1969-workshop-manual/" id="link_7985">Volkswagen Air-Cooled 1949 - 1969 Workshop Manual</a></strong>
        <em>US$52.32</em>
    </div>
    <div class="ProductPriceRating">
        <span class="Rating Rating0"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/IcoRating0.png?t=1492738737" alt=""  style="display: none" /></span>
    </div>
    <div class="compare FloatRight"><a href="javascript:void(0)" onclick="addToCompare('7985');" title="Add to Compare">Add to Compare</a></div>
<div class="addtowishlist FloatRight"><a href="/wishlist.php?action=add&product_id=7985&variation_id=" title="Add to Wishlist">Add to Wishlist</a></div>    
    <div class="ProductActionAdd FloatLeft" style="display:;">
        <a href="http://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=7985" class="Add To Cart" title="Add to Cart">Add To Cart</a>
    </div>
</li><li class="Odd">
    <div class="ProductImage QuickView" data-product="17260" id="img_17260">
        <a href="http://www.automotobookshop.com.au/auto-union-audi-horch-wanderer-dkw-framo-and-nsu-an-auto-review-book-by-rod-ward-auto-review-no-112/"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17260/images/39794/9781854821112__78398.1478051553.400.400.jpg?c=2" alt="Auto Union (Audi - Horch - Wanderer - DKW - Framo and NSU) Auto Review (9781854821112)" /></a>
    </div>
    <div class="ProductDetails">
        <strong><a href="http://www.automotobookshop.com.au/auto-union-audi-horch-wanderer-dkw-framo-and-nsu-an-auto-review-book-by-rod-ward-auto-review-no-112/" id="link_17260">Auto Union (Audi  - Horch - Wanderer - DKW - Framo and NSU) An Auto Review Book by Rod Ward (Auto Review No.112)</a></strong>
        <em>US$15.36</em>
    </div>
    <div class="ProductPriceRating">
        <span class="Rating Rating0"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/IcoRating0.png?t=1492738737" alt=""  style="display: none" /></span>
    </div>
    <div class="compare FloatRight"><a href="javascript:void(0)" onclick="addToCompare('17260');" title="Add to Compare">Add to Compare</a></div>
<div class="addtowishlist FloatRight"><a href="/wishlist.php?action=add&product_id=17260&variation_id=" title="Add to Wishlist">Add to Wishlist</a></div>    
    <div class="ProductActionAdd FloatLeft" style="display:;">
        <a href="http://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=17260" class="Add To Cart" title="Add to Cart">Add To Cart</a>
    </div>
</li><li class="Even">
    <div class="ProductImage QuickView" data-product="17619" id="img_17619">
        <a href="http://www.automotobookshop.com.au/cord-corporation-an-auto-review-book-by-rod-ward-auto-review-no-117/"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17619/images/40740/9781854821167__72491.1488242220.400.400.jpg?c=2" alt="Cord Corporation: An Auto Review book by Rod Ward (9781854821167)" /></a>
    </div>
    <div class="ProductDetails">
        <strong><a href="http://www.automotobookshop.com.au/cord-corporation-an-auto-review-book-by-rod-ward-auto-review-no-117/" id="link_17619">Cord Corporation: An Auto Review book by Rod Ward  (Auto Review No.117)</a></strong>
        <em>US$15.36</em>
    </div>
    <div class="ProductPriceRating">
        <span class="Rating Rating0"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/IcoRating0.png?t=1492738737" alt=""  style="display: none" /></span>
    </div>
    <div class="compare FloatRight"><a href="javascript:void(0)" onclick="addToCompare('17619');" title="Add to Compare">Add to Compare</a></div>
<div class="addtowishlist FloatRight"><a href="/wishlist.php?action=add&product_id=17619&variation_id=" title="Add to Wishlist">Add to Wishlist</a></div>    
    <div class="ProductActionAdd FloatLeft" style="display:;">
        <a href="http://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=17619" class="Add To Cart" title="Add to Cart">Add To Cart</a>
    </div>
</li><li class="Odd">
    <div class="ProductImage QuickView" data-product="15596" id="img_15596">
        <a href="http://www.automotobookshop.com.au/vw-advertising-the-art-of-selling-the-air-cooled-volkswagens/"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/15596/images/35734/b18729b_vw_advertising__31980.1417827092.400.400.jpg?c=2" alt=" VW Advertising: The Art of Selling the Air-Cooled Volkswagens" /></a>
    </div>
    <div class="ProductDetails">
        <strong><a href="http://www.automotobookshop.com.au/vw-advertising-the-art-of-selling-the-air-cooled-volkswagens/" id="link_15596">VW Advertising: The Art of Selling the Air-Cooled Volkswagens</a></strong>
        <em><strike class="RetailPriceValue">US$76.99</strike> <span class="SalePrice">US$53.89</span></em>
    </div>
    <div class="ProductPriceRating">
        <span class="Rating Rating0"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/IcoRating0.png?t=1492738737" alt=""  style="display: none" /></span>
    </div>
    <div class="compare FloatRight"><a href="javascript:void(0)" onclick="addToCompare('15596');" title="Add to Compare">Add to Compare</a></div>
<div class="addtowishlist FloatRight"><a href="/wishlist.php?action=add&product_id=15596&variation_id=" title="Add to Wishlist">Add to Wishlist</a></div>    
    <div class="ProductActionAdd FloatLeft" style="display:;">
        <a href="http://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=15596" class="Add To Cart" title="Add to Cart">Add To Cart</a>
    </div>
</li>
        </ul>
        <div class="sales-products-pager"></div>
    </div>
</div>
                    </div>
                    <div class="Content WideWithLeft">
                        <div class="ContentArea">
                        
                        <h1 class="title">The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129)</h1>
                        
                        <link rel="stylesheet" type="text/css" href="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/themes/cupertino/ui.all.css?" />
<link rel="stylesheet" type="text/css" media="screen" href="http://cdn5.bigcommerce.com/r-b894c2cb799bac74ce4990fade5989902a6e1a9d/themes/__master/Styles/product.attributes.css?" />
<script type="text/javascript" src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jqueryui/1.8.18/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jquery.form.js?"></script>
<script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/product.attributes.js?"></script>
<script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jCarousel/jCarousel.js?"></script>
<script type="text/javascript" src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/jqzoom/jquery.jqzoom-core.js?"></script>
<script type="text/javascript">//<![CDATA[
	var ZoomImageURLs = new Array();
	
                        ZoomImageURLs[0] = "http:\/\/cdn2.bigcommerce.com\/server1400\/ab7ee\/products\/17871\/images\/41332\/9781854821280__94409.1497574652.1280.1280.jpg?c=2";
                    
                        ZoomImageURLs[1] = "http:\/\/cdn2.bigcommerce.com\/server1400\/ab7ee\/products\/17871\/images\/41331\/9781854821280_back__02577.1497574562.1280.1280.jpg?c=2";
                    
//]]></script>

<script type="text/javascript">//<![CDATA[
var ThumbURLs = new Array();
var ProductImageDescriptions = new Array();
var CurrentProdThumbImage = 0;
var ShowVariationThumb =false;
var ProductThumbWidth = 380;
var ProductThumbHeight =  500;
var ProductMaxZoomWidth = 1280;
var ProductMaxZoomHeight =  1280;
var ProductTinyWidth = 44;
var ProductTinyHeight =  58;


                        ThumbURLs[0] = "http:\/\/cdn2.bigcommerce.com\/server1400\/ab7ee\/products\/17871\/images\/41332\/9781854821280__94409.1497574652.380.500.jpg?c=2";
                        ProductImageDescriptions[0] = "The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)";
                    
                        ThumbURLs[1] = "http:\/\/cdn2.bigcommerce.com\/server1400\/ab7ee\/products\/17871\/images\/41331\/9781854821280_back__02577.1497574562.380.500.jpg?c=2";
                        ProductImageDescriptions[1] = "The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)";
                    

var ShowImageZoomer = 1;

var productId = 17871;
//]]></script>

<div class="Block Moveable Panel PrimaryProductDetails" id="ProductDetails">
    <div class="BlockContent">
        
        
        <div class="ProductAside">
            <div class="ProductThumbWrap">
                <div class="ProductThumb" style="">
                    <script type="text/javascript"
 src="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/fancybox/fancybox.js?"></script>

<link rel="stylesheet" type="text/css"
 href="http://cdn6.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/jquery/plugins/fancybox/fancybox.css"
 media="screen" />

<div id="LightBoxImages" style="display: none;"><!--  -->
<a class="iframe"
 href="http://www.automotobookshop.com.au/productimage.php?product_id=17871"></a>
</div>

<script type="text/javascript">
    //<![CDATA[
    var originalImages = '';
    function showProductImageLightBox(TargetedImage) {
           if(jQuery(window).width()>480){
        var currentImage=0;
        if(TargetedImage) {
            currentImage = TargetedImage;
        } else if(CurrentProdThumbImage!='undefined'){
            currentImage = CurrentProdThumbImage;
        }
        if(ShowVariationThumb) {
            var url = "http://www.automotobookshop.com.au/productimage.php?product_id=17871&image_rule_id=" + encodeURIComponent(ShowVariationThumb);
        } else {
            var url = "http://www.automotobookshop.com.au/productimage.php?product_id=17871&current_image="+currentImage;
        }
        $('#LightBoxImages a').attr("href", url);

        initProductLightBox();

        $('#LightBoxImages a').trigger('click');
    }
    }

    function initProductLightBox() {

        var w = $(window).width();
        var h = $(window).height();

        // tiny image box width plus 3 px margin, times the number of tiny images, plus the arrows width
        var carouselWidth = (48 + 3) * Math.min(10, 3) + 70;

        //the width of the prev and next link
        var navLinkWidth = 250;

        var requiredNavWidth = Math.max(carouselWidth, navLinkWidth);

        // calculate the width of the widest image after resized to fit the screen.
        // 200 is the space betewn the window frame and the light box frame.
        var wr = Math.min(w-200, 889) / 889;
        var hr = Math.min(h-200, 1280) / 1280;

        var r = Math.min(wr, hr);

        var imgResizedWidth = Math.round(r * 889);
        var imgResizedHeight = Math.round(r * 1280);

        //calculate the width required for lightbox window
        var horizontalPadding = 100;
        var width = Math.min(w-100, Math.max(requiredNavWidth, imgResizedWidth+ horizontalPadding));
        var height = h-100;

        $('#LightBoxImages a').fancybox({
            'frameWidth'    : width,
            'frameHeight'    : height,
            callbackOnStart : function(){
   $('.zoomPad').css('z-index',0);
           },
           callbackOnClose : function(){
               $('.zoomPad').css('z-index',90);
           }
        });
    }

    $(document).ready(function() { originalImages = $('#LightBoxImages').html(); });
    //]]>
</script>

                    <div class="ProductThumbImage" style="width:380px;">
	<a rel="prodImage" style="margin:auto;" href="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.1280.1280.jpg?c=2" onclick="showProductImageLightBox(); return false; return false;">
		<img src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.380.500.jpg?c=2" alt="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)" title="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)" />
	</a>
</div>

                </div>
                <p><span>Hover over image to zoom</span></p>
            </div>
            
            
            <div class="ImageCarouselBox" style="margin:0 auto; ">
                <a id="ImageScrollPrev" class="prev" href="#"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/LeftArrow.png?t=1492738737" alt="" width="20" height="20" /></a>
                
                <div class="ProductTinyImageList">
                    <ul>
                        <li style = "height:62px; width:48px;"  onmouseover="showProductThumbImage(0, this)" onclick="showProductImageLightBox(0); return false; return false;" id="TinyImageBox_0">
	<div class="TinyOuterDiv" style = "height:58px; width:44px;">
		<div style = "height:58px; width:44px;">
			<a href="javascript:void(0);" rel='{"gallery": "prodImage", "smallimage": "http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.380.500.jpg?c=2", "largeimage": "http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.1280.1280.jpg?c=2"}'><img id="TinyImage_0" style="padding-top:0px;" width="40" height="58" src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.44.58.jpg?c=2" alt="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)" title="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)" /></a>
		</div>
	</div>
</li>
<li style = "height:62px; width:48px;"  onmouseover="showProductThumbImage(1, this)" onclick="showProductImageLightBox(1); return false; return false;" id="TinyImageBox_1">
	<div class="TinyOuterDiv" style = "height:58px; width:44px;">
		<div style = "height:58px; width:44px;">
			<a href="javascript:void(0);" rel='{"gallery": "prodImage", "smallimage": "http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41331/9781854821280_back__02577.1497574562.380.500.jpg?c=2", "largeimage": "http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41331/9781854821280_back__02577.1497574562.1280.1280.jpg?c=2"}'><img id="TinyImage_1" style="padding-top:0px;" width="40" height="58" src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41331/9781854821280_back__02577.1497574562.44.58.jpg?c=2" alt="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)" title="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)" /></a>
		</div>
	</div>
</li>

                    </ul>
                </div>
                
                <a id="ImageScrollNext" class="next" href="#"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/RightArrow.png?t=1492738737" alt="" width="20" height="20" /></a>
            </div>
            <div style="display:none;" class="SeeMorePicturesLink">
                <a href="#" onclick="showProductImageLightBox(); return false; return false;" class="ViewLarger">See 1 more picture</a>
            </div>
            
        </div>
        
        <!-- Product Details Content -->
        <div class="ProductMain">
            <h5 class="brandName" style="display: "><a href="http://www.automotobookshop.com.au/brands/Zeteo-Publishing.html">Zeteo Publishing</a></h5>
            <div class="DetailRow Rating">
                <div class="Value">
                    <div style=" padding-right: 10px; display:  none;" class="FloatLeft">
                        <a href="javascript:void(0)" class="reviewFormLink"><img  src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/IcoRating0.png?t=1492738737" alt="" /></a>
                        <a href="javascript:void(0)" class="ReviewListLink"></a>
                    </div>
                    
                    
                    <div class="clear"></div>
                </div>
            </div>
            
            
           
            
            <div class="ProductPriceWrap">
                
                <div class="DetailRow RetailPrice" >
                    <span class="FloatLeft" style="margin-right: 10px; display: none">
                        <span class="Label">RRP:</span>
                        
                    </span>
                    <div class="clear"></div>
                </div>
                <div class="DetailRow PriceRow" style="">
                    <div class="Value">
                        <em class="ProductPrice VariationProductPrice">US$15.36</em> 
                        
                        
                    </div>
                </div>
            </div><!-- ProductPriceWrap -->    
            
            
            
            
            <div class="ProductDetailsGrid">
                
                
                
                <div class="DetailRow ProductSKU" style="display: ">
                    <div class="Label"> Stock Code SKU:</div>
                    <div class="Value">
                        <span class="VariationProductSKU">
                            9781854821280
                        </span>
                    </div>
                </div>
                
                <div class="DetailRow" style="display: none">
                    <div class="Label">Vendor:</div>
                    <div class="Value">
                        
                    </div>
                </div>
                
                
                
                <div class="DetailRow" style="display: ">
                    <div class="Label">Condition:</div>
                    <div class="Value">
                        New
                    </div>
                </div>
                
                <div class="DetailRow" style="display: ">
                    <div class="Label">Weight:</div>
                    <div class="Value">
                        <span class="VariationProductWeight">
                            0.20 KGS
                        </span>
                    </div>
                </div>
                
                
                
                <div class="DetailRow" style="display: ">
                    <div class="Label">Availability:</div>
                    <div class="Value">
                     Usually shipped out the same day from Sydney, Australia
                   </div>
                   
                </div>

              
              
                
                
                <div class="DetailRow" style="display: ">
                    <div class="Label">Shipping:</div>
                    <div class="Value">
                        Calculated at checkout
                    </div>
                </div>
                
                <div class="DetailRow" style="display:none;">
                    <div class="Label">Minimum Purchase:</div>
                    <div class="Value">
                         unit(s)
                    </div>
                </div>
                
                <div class="DetailRow" style="display:none;">
                    <div class="Label">Maximum Purchase:</div>
                    <div class="Value">
                         unit(s)
                    </div>
                </div>
                
                <div class="DetailRow InventoryLevel" style="display: none;">
                    <div class="Label">:</div>
                    <div class="Value">
                        <span class="VariationProductInventory">
                            
                        </span>
                    </div>
                </div>
                
                <div class="DetailRow" style="">
                    <div class="Label">Gift Wrapping:</div>
                    <div class="Value">
                        Options available
                    </div>
                </div>
            </div>
            
            
            <div class="productAddToCartRight">
<form method="post" action="http://www.automotobookshop.com.au/cart.php" onsubmit="return check_add_to_cart(this, false) "  enctype="multipart/form-data" id="productDetailsAddToCartForm">
    <input type="hidden" name="action" value="add" />
    <input type="hidden" name="product_id" value="17871" />
    <input type="hidden" name="variation_id" class="CartVariationId" value="" />
    <input type="hidden" name="currency_id" value="" />
    <div class="ProductDetailsGrid ProductAddToCart">
        
        <div class="ProductOptionList">
            
        </div>
        <div class="productAttributeList" style="display:none;"></div>
        
        <div class="OutOfStockMessage">
            
        </div>
        
        <div class="DetailRow" style="display: ;" >
            <div class="DetailRow" style="display: none;">
                <div class="Label">
                    <label>Quantity</label>
                </div>
                <div class="Value Quantity">
                    <select id="qty_" name="qty[]" class="Field45 quantityInput" style="">
    
	<option selected="selected" value="1">1</option>
	<option  value="2">2</option>
	<option  value="3">3</option>
	<option  value="4">4</option>
	<option  value="5">5</option>
	<option  value="6">6</option>
	<option  value="7">7</option>
	<option  value="8">8</option>
	<option  value="9">9</option>
	<option  value="10">10</option>
	<option  value="11">11</option>
	<option  value="12">12</option>
	<option  value="13">13</option>
	<option  value="14">14</option>
	<option  value="15">15</option>
	<option  value="16">16</option>
	<option  value="17">17</option>
	<option  value="18">18</option>
	<option  value="19">19</option>
	<option  value="20">20</option>
	<option  value="21">21</option>
	<option  value="22">22</option>
	<option  value="23">23</option>
	<option  value="24">24</option>
	<option  value="25">25</option>
	<option  value="26">26</option>
	<option  value="27">27</option>
	<option  value="28">28</option>
	<option  value="29">29</option>
	<option  value="30">30</option>
	
</select>
                </div>
            </div>    
            <div class="Value AddCartAction">
                <span class="DetailRow" style="display: ">
                    <input type="submit" class="btn btn-secondary AddCartButton" value="Add to Cart"  style="display: " />
                </span>
                <input type="button" class="btn WishListButton" value="Add to Wishlist" style="display:" />
            </div>
        </div>
        
        
        <div class="DetailRow BulkDiscountLink" style="display: none;">
            <div class="Value">
                <a href="#" onclick="$.iModal({data: $('#ProductDetailsBulkDiscountThickBox').html(), width: 600}); return false;">
                    Buy in bulk and save
                </a>
            </div>    
        </div>    
        
        
    </div>
</form>

<div class="DetailRow">
    
<div class="PinterestButtonContainer">
	<a href="http://pinterest.com/pin/create/button/?url=http://www.automotobookshop.com.au/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/&media=http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.1280.1280.jpg?c=2&description=Automoto Bookshop - The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129), US$15.36 (http://www.automotobookshop.com.au/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/)" data-pin-do="buttonPin" target="_blank">
		<img src="http://cdn2.bigcommerce.com/server1400/ab7ee/custom/pinit3.png" alt="Pin It" />
	</a>
</div>
    
    <div class="Clear AddThisButtonBox">
	<!-- AddThis Button BEGIN -->
	<div class="addthis_toolbox addthis_default_style " >
		<a class="addthis_button_google_plusone" g:plusone:count="false"></a><a class="addthis_button_facebook"></a><a class="addthis_button_email"></a><a class="addthis_button_print"></a><a class="addthis_button_twitter"></a><a class="addthis_button_linkedin"></a>
	</div>
	<script type="text/javascript" async="async" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e94ed470ee51e32"></script>
	<!-- AddThis Button END -->
</div>

    <div class="clear"></div>
</div>
<div class="clear"></div>








<script language="javascript" type="text/javascript">//<![CDATA[
lang.OptionMessage = "";
lang.VariationSoldOutMessage = "The selected product combination is currently unavailable.";
lang.InvalidQuantity = "Please enter a valid product quantity.";
lang.EnterRequiredField = "Please enter the required field(s).";
lang.InvalidFileTypeJS = "The file type of the file you are trying to upload is not allowed for this field.";
var ShowAddToCartQtyBox = "0";
productMinQty=0;productMaxQty=Number.POSITIVE_INFINITY;
//]]></script>

</div>

            <div class="FacebookLikeButtonContainer">
	<iframe  src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.automotobookshop.com.au%2Fthe-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129%2F&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
            <div class="clear"></div>
            
            
        </div>
        
        
        
        <div class="clear"></div>
        
        <div class="Block Moveable Panel" id="ProductTabs" style="display:none;"></div>
        <div id="prodAccordion">
            <div class="Block Panel ProductDescription current" id="ProductDescription">
	<h2><span>&nbsp;</span>Product Description</h2>
	<div class="ProductDescriptionContainer prodAccordionContent">
		
		<p><strong>ISBN: 9781854821280, Paperback, Published in 2017, 31 pages,&nbsp;Publisher: Zeteo Publishing</strong></p>
<p>In the 21st century Volkswagen AG is one of the largest car-making groups in the world, but it began as a political gesture by the Nazi Party to offer cheap motoring to the German public. Designed by Dr Ferdinand Porsche in the 1930s, the KdF (Kraft durch Freude; Strength through Joy) car introduced to the world the &lsquo;Beetle&rsquo; shape, which was retained for many decades. Wartime military variants included the K&uuml;belwagen and the Schwimmwagen. This publication covers Type 1 Beetle saloons and cabriolets, Karmann Ghia coupes and convertibles etc, and Type 2 vans, microbuses, campers, estate cars, pickups and ambulances. (T1, T2 and T3 Transporter variants had air-cooled engines). Also covered here are the &nbsp;Type 3 &lsquo;1500&rsquo; saloon, estate car and Fastback, plus a larger Karmann Ghia coupe, and Type 4, the 411 and 412 saloons and estate cars, as well as the VW-Porsche 914.</p>
<p>&nbsp;</p>
		
	</div>
	<!--<hr style="" class="ProductSectionSeparator" />-->
</div>

            <div class="Block Moveable Panel" id="ProductVideos" style="display:none;"></div>
            <div class="Block Moveable Panel" id="ProductWarranty" style="display:none;"></div>
            <div class="Block Moveable Panel" id="ProductOtherDetails" style="display:none;"></div>
            <div class="Block Moveable Panel" id="SimilarProductsByTag" style="display:none;"></div>
            <div class="Block Panel" id="ProductByCategory">
	<h2><span>&nbsp;</span>Find Similar Products by Category</h2>
	<div class="FindByCategory prodAccordionContent">
		<ul>
	<li><a href="http://www.automotobookshop.com.au/cars-make-books-c-225.html">Cars By Make M to Z - Books</a></li><li><a href="http://www.automotobookshop.com.au/volkswagen-c-225_285.html">Volkswagen</a></li><li><a href="http://www.automotobookshop.com.au/vw-general-c-225_285_409.html">VW General</a></li>
</ul>

		<div class="clear"></div>
	</div>
	<!--<hr  style="" class="Clear ProductSectionSeparator" />-->
</div>
            
            <div class="Block Moveable Panel" id="ProductReviews" style="display:none;"></div>
        </div>
        
        <div class="Block Moveable Panel" id="SimilarProductsByCustomerViews" style="display:none;"></div>
        
    </div>
</div>


<script>
    jQuery(".OutOfStockMessage:empty, .stockIcon:empty, .productAttributeList:empty").hide();
</script>

<script type="text/javascript">//<![CDATA[

var div = document.createElement("div");
div.setAttribute('class', 'yotpo yotpo-main-widget');
div.setAttribute('data-product-id',"17871");
div.setAttribute('data-name',"The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129)");
div.setAttribute('data-url', document.URL);
div.setAttribute('data-description',"");
div.setAttribute('data-image-url', "http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574652.380.500.jpg?c=2");
if ($(".yotpo.placeholder").length) {
$(".yotpo.placeholder").append(div);
} else {
$("#ProductDescription").append(div);
}
//]]></script>
     



                        <div class="Block Moveable Panel SideRecentlyViewed" style="display: " id="SideProductRecentlyViewed">
	<h2>You Recently Viewed...</h2>
	<div class="BlockContent">
		<script type="text/javascript">
		lang.CompareSelectMessage = 'Please choose at least 2 products to compare.';
		</script>
		<form name="frmCompare" id="frmCompare" action="http://www.automotobookshop.com.au/compare/" method="get" onsubmit="return compareProducts('http://www.automotobookshop.com.au/compare/')">
			<ul class="ProductList">
				<li class="Odd">
    <div class="ProductImage QuickView" data-product="17871" id="img_17871">
        <a href="http://www.automotobookshop.com.au/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/products/17871/images/41332/9781854821280__94409.1497574717.400.400.jpg?c=2" alt="The Air-Cooled Volkswagen: An Auto Review Book by Rod Ward (9781854821280)" /></a>
    </div>
    <div class="ProductDetails">
        <strong><a href="http://www.automotobookshop.com.au/the-air-cooled-volkswagen-an-auto-review-book-by-rod-ward-auto-review-no-129/" id="link_17871">The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129)</a></strong>
        <em>US$15.36</em>
    </div>
    <div class="ProductPriceRating">
        <span class="Rating Rating0"><img src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/IcoRating0.png?t=1492738737" alt=""  style="display: none" /></span>
    </div>
    <div class="compare FloatRight"><a href="javascript:void(0)" onclick="addToCompare('17871');" title="Add to Compare">Add to Compare</a></div>
<div class="addtowishlist FloatRight"><a href="/wishlist.php?action=add&product_id=17871&variation_id=" title="Add to Wishlist">Add to Wishlist</a></div>    
    <div class="ProductActionAdd FloatLeft" style="display:;">
        <a href="http://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=17871" class="Add To Cart" title="Add to Cart">Add To Cart</a>
    </div>
</li>
			</ul>

			<div class="CompareButton" style="display:none">
				<input type="image" value="Compare Selected" src="http://cdn2.bigcommerce.com/server1400/ab7ee/templates/__custom/images/white/CompareButton.gif?t=1492738737" />
			</div>
		</form>
	</div>
</div>

                        </div>
                    </div>
            </div>
                <div class="clear"></div>
            </div>
            <div class="clear"></div>
<a href="javascript:void(0);" class="backtotop" alt="Scroll to Top" title="Scroll to Top">&nbsp;</a>
</div><!-- Outer -->
<div id="ContainerFooter">
    <div id="FooterUpper">
        <div class="Inner footerwrapper">
            <div class="Column first">
                <h2>Quick Links</h2>
                <div class="footerbox">
                    <div class="PagesMenu Block" id="PagesMenu">
    <h2>Pages</h2>
    <div class="Panel BlockContent" id="Menu">
        <ul class="sf-menu">
            <li class="First"><a href="http://www.automotobookshop.com.au/"><span>Home</span></a></li>
            <li class=" ">
    <a href="http://www.automotobookshop.com.au/latest-books-dvds/"><span>Latest Books &amp; DVDs</span></a>
    
</li><li class=" ">
    <a href="/specials/"><span>Specials</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/about_us.php"><span>About Us</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/blog/"><span>Blog</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/shipping-returns/"><span>Shipping</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/rss-syndication/"><span>RSS Syndication</span></a>
    
</li><li class=" ">
    <a href="http://www.automotobookshop.com.au/contact-us/"><span>Contact us</span></a>
    
</li>
        </ul>
    </div>
</div>


                </div>
            </div>
            <div class="Column second">
                <div class="Block RecentNews Moveable Panel" id="HomeRecentBlogs" style="display:">
    <h2>What's News</h2>
    <div class="footerbox">    
        <div class="BlockContent">
            <ul>
                <li>
	<h5><a href="http://www.automotobookshop.com.au/blog/christmas-2016-opening-hours/">Christmas 2016 Opening Hours</a></h5>
	<p>24/12/2016 - 10:00–14:0026/12/2016 - Closed27/12/2016 - Closed31/12/2016 - &hellip;</p>
	
</li>



<li>
	<h5><a href="http://www.automotobookshop.com.au/blog/easter-2016-opening-hours/">Easter 2016 Opening Hours</a></h5>
	<p>Automotobookshop will be closed from Friday 25th March till Monday 28th &hellip;</p>
	
</li>



<li>
	<h5><a href="http://www.automotobookshop.com.au/blog/tasman-cup-book-by-tony-loxley/">Tasman Cup book by Tony Loxley</a></h5>
	<p>Tasman Cup 1964 - 1975: A Celebration of Australian and New Zealand Motor &hellip;</p>
	
</li>




            </ul>
        </div>
    </div>
</div>


            </div><!-- Column -->
            <div class="Column third">
                
<div class="Block NewsletterSubscription Moveable Panel" id="SideNewsletterBox">
                        
    <h2>newsletter</h2>
    
    <div class="footerbox">
        <div class="BlockContent">
            <form action="http://www.automotobookshop.com.au/subscribe.php" method="post" id="subscribe_form" name="subscribe_form">
                <div class="Clear">
                    <input type="hidden" name="action" value="subscribe" />
                    <label for="nl_first_name">Name</label>
                    <input type="text" class="Textbox" id="nl_first_name" name="nl_first_name" />
                </div>
                <div class="Clear">                    
                    <label for="nl_email">Email</label>
                    <input type="text" class="Textbox" id="nl_email" name="nl_email" />
                </div>
                <input type="submit" value="Submit" class="Button" />
                
            </form>
        </div>
    </div>
</div>
<script type="text/javascript">
// <!--
	$('#subscribe_form').submit(function() {
		if($('#nl_first_name').val() == '') {
			alert('You forgot to type in your first name.');
			$('#nl_first_name').focus();
			return false;
		}

		if($('#nl_email').val() == '') {
			alert('You forgot to type in your email address.');
			$('#nl_email').focus();
			return false;
		}

		if($('#nl_email').val().indexOf('@') == -1 || $('#nl_email').val().indexOf('.') == -1) {
			alert('Please enter a valid email address, such as john@example.com.');
			$('#nl_email').focus();
			$('#nl_email').select();
			return false;
		}

		// Set the action of the form to stop spammers
		$('#subscribe_form').append("<input type=\"hidden\" name=\"check\" value=\"1\" \/>");
		return true;

	});
// -->
</script>


            </div><!-- Column -->
            <div class="Column last">
                <div id="socnet">
    <h2>Follow us on</h2>
    <div class="footerbox">
        <a href="https://www.facebook.com/pages/Automoto-Bookshop/112701162104735" target="_blank" class="icon icon-social icon-social-theme icon-facebook" title="Facebook">Facebook</a>
<a href="https://twitter.com/automotobooks" target="_blank" class="icon icon-social icon-social-theme icon-twitter" title="Twitter">Twitter</a>
<a href="http://www.pinterest.com/automotobooshop/" target="_blank" class="icon icon-social icon-social-theme icon-pinterest" title="Pinterest">Pinterest</a>
<a href="https://plus.google.com/+AutomotobookshopAu/posts" target="_blank" class="icon icon-social icon-social-theme icon-googleplus" title="GooglePlus">GooglePlus</a>

    </div>
</div>
                
                <!-- GeoTrust QuickSSL [tm] Smart  Icon tag. Do not edit. -->
<script language="javascript" type="text/javascript" src="//smarticon.geotrust.com/si.js"></script>
<!-- end  GeoTrust Smart Icon tag -->
                
                
                
            </div><!-- Column -->


            <div class="clear"></div>

            <p class="credit">Copyright 2017 <strong>Automoto Bookshop</strong>. All Rights Reserved.<br style="display:none;"/> &nbsp;<a href="http://www.automotobookshop.com.au/sitemap/"><span>Sitemap</span></a> | </p>
                
        </div>
    </div><!-- FooterUpper -->
</div><!-- ContainerFooter -->
<div class="clear"></div>


<p style="display: none" id="currencyPrices">
    All prices are in <span title='USD'>USD</span>.

</p>
<div style="display: none;" id="QuickCartPanel">
    <div class="MobileView CloseMenu"> <a id="close_handler_menu" href="javascript:void(0)" onclick="jQuery('#quickcartview').click()" title="Close">Close</a> </div>
    <div class="clear"></div>
    
</div>
<div style="display: none;" id="ComparePanel">
    <div class="MobileView CloseMenu"> <a id="close_handler_menu" href="javascript:void(0)" onclick="jQuery('#compareview').click()" title="Close">Close</a> </div>
    <div class="clear"></div>
    <div class="comparisionBox" style="padding:0 10px 10px;">
        <h2>Selected For Comparision</h2><div class="BlockContent">
        <ul>

        </ul>
        <p class="Clear" style="padding-top:15px;">
            <a href="javascript:void(0)" onclick="compareNow();" class="CompareNowLink">Compare Now</a>
        </p>
        </div>
    </div>
    
    <script src="//www.socialintents.com/api/chat/socialintents.js#2c9fa6d452c31dcc0152c3b7ac060048" async="async"></script>
</div>











<script type="text/javascript" src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/bc_pinstrumentation.min.js"></script>
<script type="text/javascript" src="http://cdn5.bigcommerce.com/r-ac54acfbd62a29a6370e2f6696e089cf18b06f4c/javascript/visitor.js"></script>

<script type="text/javascript">
    $(document).ready(function() {
    // attach fast cart event to all 'add to cart' link
    $(".ProductActionAdd a[href*='cart.php?action=add']").click(function(event) {
    
    
    if(parseInt(jQuery(window).width())>767){
    fastCartAction($(this).attr('href'));
    }
    else
    window.location = $(this).attr('href');
    return false;
    });
    });
</script>




<script type="text/javascript">
    function _showFastCart(modalOptions) {
    modalOptions = $.extend({
    width: 820,
    closeTxt: true,
    onShow: function() {
    $("#fastCartSuggestive a[href*='cart.php?action=add']").unbind('click');

    var itemTxt = $('#fastCartNumItemsTxt').html().replace('items', '');
    var itemTotal = $('.fastCartSummaryBox .ProductPrice').html();


    if (itemTxt) {
    // update the view cart item count on top menu
    $('.CartLink span.item').html(itemTxt);
    $('.CartLink span.total').html(itemTotal);
    }
    setProductListHeights(null, '.fastCartContent');
    $('.fastCartContent .ProductList:not(.List) li').width(ThumbImageWidth);
    $('body').addClass('customfastCart');
    },
    onClose: function() {
    $('body').removeClass('customfastCart');
    if (window.location.href.match(config.ShopPath + '/cart.php')) {
    // reload if we are on the cart page
    $('#ModalContainer').remove();
    window.location = window.location.href
    } else {
    $('#ModalContainer').remove();
    }
    }
    }, modalOptions);

    $.iModal.close();
    $.iModal(modalOptions);
    }



    jQuery(".backtotop").click(function () {
    jQuery("html, body").animate({scrollTop: 0}, 1000);
    });
</script>
<script> 
jQuery(document).ready(function(){jQuery(".ProductActionAdd .Out").text("Out of Stock"); })
</script>
        </div>
        

<div class="Block Panel AddToWishlist" id="SideProductAddToWishList" style="display:">
	
	<div class="BlockContent">
		<form name="frmWishList" id="frmWishList" action="http://www.automotobookshop.com.au/wishlist.php" method="get">
			<input type="hidden" name="action" value="add" />
			<input type="hidden" name="product_id" value="17871" />
			<input type="hidden" name="variation_id" value="" class="WishListVariationId"/>
			<p>Click the button below to add the The Air-Cooled Volkswagen  An Auto Review Book by Rod Ward (Auto Review No.129) to your wish list.</p>
			<p></p>
			<input class="btn" value="Add to Wishlist" type="submit" title="Add to Wish List" />
		</form>
	</div>
</div>

        <script type="text/javascript">
            var JQZOOM_OPTIONS = {
    zoomType: 'innerzoom',
    preloadImages: false,
    title: false
};
            
            function removeTinyImageHighlight()
            {
            CurrentProdThumbImage = 0;
            $('.ProductTinyImageList li').attr('class', 'normal');
            
            
            //$('#TinyImageBox_' + CurrentProdThumbImage).css('border', '');
            //$('#TinyImageBox_' + CurrentProdThumbImage + ' .TinyOuterDiv').css('border', '');
            }
            
            function highlightProductTinyImage(ThumbIndex)
            {
            $('.ProductTinyImageList li').attr('class', 'normal');
            //$('.ProductTinyImageList li .TinyOuterDiv').css('border', '2px solid white');
            
            $('#TinyImageBox_'+ThumbIndex).attr('class', 'selected');
            //$('#TinyImageBox_'+ThumbIndex+' .TinyOuterDiv').css('border', '2px solid #54B016');
            }
            
            $(document).ready(function() {
            var hash = window.location.hash;
            
            if (hash == '#reviews') {
            $('#ProductReviews > h2').trigger('click');  
            var idCurr = $('.Block.current').attr('id');
            if (idCurr != 'ProductReviews') {
            $('#ProductReviews > h2').trigger('click'); 
            $('html, body').animate({
            scrollTop: ($("#write_review").offset().top -  $('.Block.current').height()) - 50
            }, 0); 
            } else {
            $('html, body').animate({
            scrollTop: $("#write_review").offset().top -50
            }, 0);  
            }
            
            
            }
            $('.ReviewListLink, .reviewFormLink').click(function() {
            var idCurr = $('.Block.current').attr('id');
            if (idCurr != 'ProductReviews') {
            $('#ProductReviews > h2').trigger('click'); 
            $('html, body').animate({
            scrollTop: $("#write_review").offset().top -  $('.Block.current').height()
            }, 0); 
            } else {
            $('html, body').animate({
            scrollTop: $("#write_review").offset().top
            }, 0);  
            }
            
            return false;
            });
            var xCar = $('#ImageScrollPrev').is(':visible');
            var yCar = $('#ImageScrollNext').is(':visible');
            if (xCar == false && yCar == false) {
            $('.ProductTinyImageList').css('margin-left', 0);
            }
            });
        </script>
        
    </body>
</html>
