<!DOCTYPE html>
<html class="no-js" lang="en">
    <head>
        <title>David Brown&#x27;s The Story Of A Family Business 1860-1960 - Automoto Bookshop</title>
        <meta name="keywords" content="motoring, bookshop, Sydney, workshop, service, repair, manuals, cars, motorcycles"><meta name="description" content="Author: Desmond Donnelly, Hardbound, 128 Pages, ASIN: B0000CKUL7, First Edition, 1960**RARE BOOK IN EXCELLENT CONDITION**"><link rel='canonical' href='https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/' /><meta property="og:type" content="product" />
<meta property="og:title" content="David Brown&#039;s The Story Of A Family Business 1860-1960" />
<meta property="og:description" content="Author: Desmond Donnelly, Hardbound, 128 Pages, ASIN: B0000CKUL7, First Edition, 1960**RARE BOOK IN EXCELLENT CONDITION**" />
<meta property="og:url" content="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/" />
<meta property="og:site_name" content="Automoto Bookshop" />
<meta property="og:image" content="https://cdn8.bigcommerce.com/s-ab7ee/products/18843/images/43361/IMG_20180705_0014__80432.1530768965.380.500.jpg?c=2" />
<meta property="fb:admins" content="112702015437983" />
<meta property="product:price:amount" content="75" />
<meta property="product:price:currency" content="AUD" />
<meta property="og:availability" content="instock" />
<meta property='pinterest:richpins' content='enabled'>
        
         
        <link href="https://cdn8.bigcommerce.com/s-ab7ee/product_images/favicon_logo_blue.png" rel="shortcut icon">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
        <link data-stencil-stylesheet href="https://cdn8.bigcommerce.com/s-ab7ee/stencil/95763990-2b91-0136-c27d-525400dfdca6/css/theme-fd7fa300-2f0d-0136-ef08-525400970412.css" rel="stylesheet">
        <link href="//fonts.googleapis.com/css?family=Karla:400,400i,700,700i|Poppins:700" rel="stylesheet">
        <script src="https://cdn8.bigcommerce.com/s-ab7ee/stencil/95763990-2b91-0136-c27d-525400dfdca6/modernizr-custom.js"></script>

        <!-- Start Tracking Code for analytics_googleanalytics -->

<script type="text/javascript">

  // START STANDARD ANALYTICS CODE
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12519864-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  // END STANDARD ANALYTICS CODE
  
// START CUSTOM CODE
function old2new() {
    // define object that can route old methods to new methods
    this._addTrans = addTrans;
    this._addItem = addItem;
    this._trackTrans = trackTrans;
  }
    
  function addTrans(orderID,store,total,tax,shipping,city,state,country) {
    // remap _addTrans
    _gaq.push(['_setAccount', 'UA-12519864-1']);
    _gaq.push(['_addTrans',
        orderID,
        store,
        total,
        tax,
        shipping,
        city,
        state,
        country
    ]);
  }
    
  function addItem(orderID,sku,product,variation,price,qty) {
    // remap _addItem
    _gaq.push(['_addItem',
        orderID,
        sku,
        product,
        variation,
        price,
        qty
    ]);
  }
    
  function trackTrans() {
    _gaq.push(['_trackTrans']);
  }
  
  // instantiate converter using name of old Google tracking object
  // bigcommerce code will use this and be none the wiser
  var pageTracker = new old2new();
// END CUSTOM CODE

</script>


<script src="https://limespot.azureedge.net/storefront/2.0.0/js/bigcommerce/storefront.min.js?key=aqkdt-t1j0r0n8usu5d-t2m4j"></script>

<meta name="google-site-verification" content="XPnMf_v8uVECBmYxw7kHVdtawDScCNv700tctTXibrY" />

<script src="https://conduit.mailchimpapp.com/js/stores/store_ex3arjjb3x9oa72b1lku/conduit.js"></script>


<meta name="google-site-verification" content="XPnMf_v8uVECBmYxw7kHVdtawDScCNv700tctTXibrY" />

<!-- End Tracking Code for analytics_googleanalytics -->


<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript">
function beacon_deferred(beacon_api) { beacon_api.set_cookie_domain(".automotobookshop.com.au");beacon_api.pageview({"isNew":1,"initiator":{"id":"","session_id":"1784171447eab374c5e776cc7875aaa089ff5d31","type":"ANONYMOUS","visit_id":"95912dfe-27df-498d-83c3-9e678115cae0","visitor_id":"62573551-1c7d-47f3-90df-fdb882d66184"},"referer":{"url":""},"request":{"url":"https:\/\/www.automotobookshop.com.au\/david-browns-the-story-of-a-family-business-1860-1960\/"}}, '', 1374630, "product", {"product":{"product_code":"B0000CKUL7","name":"David Brown's The Story Of A Family Business 1860-1960","id":"18843"},"customer":{"id":"anonymous"}}, '95912dfe-27df-498d-83c3-9e678115cae0', '62573551-1c7d-47f3-90df-fdb882d66184');}
</script>
<script type="text/javascript">
(function(){var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.defer=true;g.src='https://cdn8.bigcommerce.com/r-3129b60035cbaa81d3afdcbbeb0aceda4dae2739/javascript/jirafe/beacon_api_background.js';s.parentNode.insertBefore(g,s);})();
</script>
<script type="text/javascript">
document.addEventListener("DOMContentLoaded", function(event) {
var elements = document.querySelectorAll('[data-image-gallery-zoom-image-url], [data-zoom-image]');
Array.prototype.forEach.call(elements, function(value, index){
      if (value.hasAttribute("data-zoom-image")) {
	    var val = value.dataset.zoomImage + "&imbypass=on";
		value.setAttribute('data-zoom-image', val);
	  } else {
	    var val = value.dataset.imageGalleryZoomImageUrl + "&imbypass=on";
		value.setAttribute('data-image-gallery-zoom-image-url', val);
	  }
});
});
</script>
<script type="text/javascript">
var BCData = {"product_attributes":{"purchasable":true,"purchasing_message":null,"sku":"B0000CKUL7","upc":"B0000CKUL7","stock":1,"instock":true,"stock_message":null,"price":{"with_tax":{"formatted":"$75.00","value":75},"tax_label":"Tax","price_range":[],"retail_price_range":[]},"weight":{"formatted":"0.65 KGS","value":0.65},"base":true,"image":null}};
</script>

        

        
        
        
        
        <!-- snippet location htmlhead -->
    </head>
    <body class="papaSupermarket-layout--default 
        papaSupermarket-style--
        papaSupermarket-page--pages-product 
        emthemesModez-productUniform
        
        
        
        
        
        
        " id="topOfPage">

        <!-- Facebook SDK -->
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.10&appId=378187145615477";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>

        <!-- snippet location header -->
        <div class="icons-svg-sprite"><svg xmlns="http://www.w3.org/2000/svg"><defs> <path id="stumbleupon-path-1" d="M0,0.0749333333 L31.9250667,0.0749333333 L31.9250667,31.984 L0,31.984"/> </defs><symbol viewBox="0 0 24 24" id="icon-add"><path d="M19 13h-6v6h-2v-6H5v-2h6V5h2v6h6v2z"/></symbol><symbol viewBox="0 0 36 36" id="icon-arrow-down"> <path d="M16.5 6v18.26l-8.38-8.38-2.12 2.12 12 12 12-12-2.12-2.12-8.38 8.38v-18.26h-3z"/> </symbol><symbol viewBox="0 0 12 8" id="icon-chevron-down"><path d="M6 6.174l5.313-4.96.23-.214.457.427-.23.214-5.51 5.146L6.03 7 6 6.972 5.97 7l-.23-.214L.23 1.64 0 1.428.458 1l.23.214L6 6.174z" stroke-linecap="square" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="icon-chevron-left"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12z"/></symbol><symbol viewBox="0 0 24 24" id="icon-chevron-right"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-close"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z"/></symbol><symbol viewBox="0 0 28 28" id="icon-envelope"> <path d="M0 23.5v-12.406q0.688 0.766 1.578 1.359 5.656 3.844 7.766 5.391 0.891 0.656 1.445 1.023t1.477 0.75 1.719 0.383h0.031q0.797 0 1.719-0.383t1.477-0.75 1.445-1.023q2.656-1.922 7.781-5.391 0.891-0.609 1.563-1.359v12.406q0 1.031-0.734 1.766t-1.766 0.734h-23q-1.031 0-1.766-0.734t-0.734-1.766zM0 6.844q0-1.219 0.648-2.031t1.852-0.812h23q1.016 0 1.758 0.734t0.742 1.766q0 1.234-0.766 2.359t-1.906 1.922q-5.875 4.078-7.313 5.078-0.156 0.109-0.664 0.477t-0.844 0.594-0.812 0.508-0.898 0.422-0.781 0.141h-0.031q-0.359 0-0.781-0.141t-0.898-0.422-0.812-0.508-0.844-0.594-0.664-0.477q-1.422-1-4.094-2.852t-3.203-2.227q-0.969-0.656-1.828-1.805t-0.859-2.133z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-facebook"> <path d="M2.428 0.41c-0.936 0-1.695 0.753-1.695 1.682v27.112c0 0.929 0.759 1.682 1.695 1.682h14.709v-11.802h-4.002v-4.599h4.002v-3.392c0-3.936 2.423-6.080 5.961-6.080 1.695 0 3.152 0.125 3.576 0.181v4.114l-2.454 0.001c-1.924 0-2.297 0.907-2.297 2.239v2.937h4.59l-0.598 4.599h-3.992v11.802h7.826c0.936 0 1.695-0.753 1.695-1.682v-27.112c0-0.929-0.759-1.682-1.695-1.682h-27.321z"/> </symbol><symbol viewBox="0 0 20 28" id="icon-google"> <path d="M1.734 21.156q0-1.266 0.695-2.344t1.852-1.797q2.047-1.281 6.312-1.563-0.5-0.641-0.742-1.148t-0.242-1.148q0-0.625 0.328-1.328-0.719 0.063-1.062 0.063-2.312 0-3.898-1.508t-1.586-3.82q0-1.281 0.562-2.484t1.547-2.047q1.188-1.031 2.844-1.531t3.406-0.5h6.516l-2.141 1.375h-2.063q1.172 0.984 1.766 2.078t0.594 2.5q0 1.125-0.383 2.023t-0.93 1.453-1.086 1.016-0.922 0.961-0.383 1.031q0 0.562 0.5 1.102t1.203 1.062 1.414 1.148 1.211 1.625 0.5 2.219q0 1.422-0.766 2.703-1.109 1.906-3.273 2.805t-4.664 0.898q-2.063 0-3.852-0.648t-2.695-2.148q-0.562-0.922-0.562-2.047zM4.641 20.438q0 0.875 0.367 1.594t0.953 1.18 1.359 0.781 1.563 0.453 1.586 0.133q0.906 0 1.742-0.203t1.547-0.609 1.141-1.141 0.43-1.703q0-0.391-0.109-0.766t-0.227-0.656-0.422-0.648-0.461-0.547-0.602-0.539-0.57-0.453-0.648-0.469-0.57-0.406q-0.25-0.031-0.766-0.031-0.828 0-1.633 0.109t-1.672 0.391-1.516 0.719-1.070 1.164-0.422 1.648zM6.297 4.906q0 0.719 0.156 1.523t0.492 1.609 0.812 1.445 1.172 1.047 1.508 0.406q0.578 0 1.211-0.258t1.023-0.68q0.828-0.875 0.828-2.484 0-0.922-0.266-1.961t-0.75-2.016-1.313-1.617-1.828-0.641q-0.656 0-1.289 0.305t-1.039 0.82q-0.719 0.922-0.719 2.5z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-instagram"> <path d="M25.522709,13.5369502 C25.7256898,14.3248434 25.8455558,15.1480745 25.8455558,15.9992932 C25.8455558,21.4379334 21.4376507,25.8455558 15.9998586,25.8455558 C10.5623493,25.8455558 6.15416148,21.4379334 6.15416148,15.9992932 C6.15416148,15.1480745 6.27459295,14.3248434 6.4775737,13.5369502 L3.6915357,13.5369502 L3.6915357,27.0764447 C3.6915357,27.7552145 4.24280653,28.3062027 4.92355534,28.3062027 L27.0764447,28.3062027 C27.7571935,28.3062027 28.3084643,27.7552145 28.3084643,27.0764447 L28.3084643,13.5369502 L25.522709,13.5369502 Z M27.0764447,3.6915357 L23.384909,3.6915357 C22.7050083,3.6915357 22.1543028,4.24280653 22.1543028,4.92214183 L22.1543028,8.61509104 C22.1543028,9.29442633 22.7050083,9.84569717 23.384909,9.84569717 L27.0764447,9.84569717 C27.7571935,9.84569717 28.3084643,9.29442633 28.3084643,8.61509104 L28.3084643,4.92214183 C28.3084643,4.24280653 27.7571935,3.6915357 27.0764447,3.6915357 Z M9.84597988,15.9992932 C9.84597988,19.3976659 12.6009206,22.1537374 15.9998586,22.1537374 C19.3987967,22.1537374 22.1543028,19.3976659 22.1543028,15.9992932 C22.1543028,12.6003551 19.3987967,9.84569717 15.9998586,9.84569717 C12.6009206,9.84569717 9.84597988,12.6003551 9.84597988,15.9992932 Z M3.6915357,31.9997173 C1.65296441,31.9997173 0,30.3461875 0,28.3062027 L0,3.6915357 C0,1.6526817 1.65296441,0 3.6915357,0 L28.3084643,0 C30.3473183,0 32,1.6526817 32,3.6915357 L32,28.3062027 C32,30.3461875 30.3473183,31.9997173 28.3084643,31.9997173 L3.6915357,31.9997173 Z" id="instagram-Imported-Layers" sketch:type="MSShapeGroup"/> </symbol><symbol viewBox="0 0 24 24" id="icon-keyboard-arrow-down"><path d="M7.41 7.84L12 12.42l4.59-4.58L18 9.25l-6 6-6-6z"/></symbol><symbol viewBox="0 0 24 24" id="icon-keyboard-arrow-up"><path d="M7.41 15.41L12 10.83l4.59 4.58L18 14l-6-6-6 6z"/></symbol><symbol viewBox="0 0 32 32" id="icon-linkedin"> <path d="M27.2684444,27.2675556 L22.5226667,27.2675556 L22.5226667,19.8408889 C22.5226667,18.0702222 22.4924444,15.792 20.0568889,15.792 C17.5866667,15.792 17.2097778,17.7217778 17.2097778,19.7146667 L17.2097778,27.2675556 L12.4693333,27.2675556 L12.4693333,11.9964444 L17.0186667,11.9964444 L17.0186667,14.0844444 L17.0844444,14.0844444 C17.7173333,12.8835556 19.2657778,11.6177778 21.5742222,11.6177778 C26.3804444,11.6177778 27.2684444,14.7795556 27.2684444,18.8924444 L27.2684444,27.2675556 L27.2684444,27.2675556 Z M7.11822222,9.91022222 C5.59377778,9.91022222 4.36444444,8.67733333 4.36444444,7.15733333 C4.36444444,5.63822222 5.59377778,4.40533333 7.11822222,4.40533333 C8.63644444,4.40533333 9.86844444,5.63822222 9.86844444,7.15733333 C9.86844444,8.67733333 8.63644444,9.91022222 7.11822222,9.91022222 L7.11822222,9.91022222 Z M4.74133333,11.9964444 L9.49244444,11.9964444 L9.49244444,27.2675556 L4.74133333,27.2675556 L4.74133333,11.9964444 Z M29.632,0 L2.36,0 C1.05777778,0 0,1.03288889 0,2.30755556 L0,29.6906667 C0,30.9653333 1.05777778,32 2.36,32 L29.632,32 C30.9368889,32 31.9991111,30.9653333 31.9991111,29.6906667 L31.9991111,2.30755556 C31.9991111,1.03288889 30.9368889,0 29.632,0 L29.632,0 Z" id="linkedin-Fill-4"/> </symbol><symbol viewBox="0 0 100 100" id="icon-logo-amazon"> <style type="text/css"> .st0{fill:#E73530;} .st1{fill:#0066B2;} .st2{fill:#F9A533;} .st3{fill:#336699;} .st4{fill:#003366;} .st5{fill:#203C73;} .st6{fill:#EE3A3F;} .st7{fill:#0067B2;} .st8{fill:#FAAC18;} .st9{fill:#6AB845;} .st10{fill:#231F20;} .st11{fill-rule:evenodd;clip-rule:evenodd;fill:#231F20;} .st12{fill-rule:evenodd;clip-rule:evenodd;fill:#008060;} .st13{fill:#007CC3;} .st14{fill:#009DDD;} .st15{fill:#FFFFFF;} .st16{fill-rule:evenodd;clip-rule:evenodd;fill:#FF9900;} .st17{fill-rule:evenodd;clip-rule:evenodd;} .st18{fill:#862165;} .st19{fill:#58595B;} .st20{fill-rule:evenodd;clip-rule:evenodd;fill:#9A9FB8;} .st21{fill:#00A551;} .st22{fill:#0071BB;} .st23{fill:#EC1C24;} .st24{fill:#EC1C2E;} .st25{fill:#0084C4;} .st26{fill:none;stroke:#FFFFFF;stroke-width:0.215;} .st27{fill-rule:evenodd;clip-rule:evenodd;fill:#FAA929;} .st28{fill-rule:evenodd;clip-rule:evenodd;fill:#045EA0;} .st29{fill:url(#SVGID_1_);} .st30{fill:url(#SVGID_2_);} .st31{fill:url(#SVGID_3_);} .st32{fill:url(#SVGID_4_);} .st33{fill:#273D49;} .st34{fill:#48606D;} .st35{fill:#8BB43F;} .st36{fill-rule:evenodd;clip-rule:evenodd;fill:#FBB231;} .st37{fill-rule:evenodd;clip-rule:evenodd;fill:#EC1C2E;} .st38{fill-rule:evenodd;clip-rule:evenodd;fill:#FFFFFF;} .st39{fill:none;stroke:#FFFFFF;stroke-width:0.216;stroke-miterlimit:2.6131;} .st40{fill-rule:evenodd;clip-rule:evenodd;fill:#121212;} .st41{fill:#004A97;} .st42{fill:#0078A9;} .st43{fill:url(#SVGID_5_);} .st44{fill:#001722;} </style> <g transform="matrix(1, 0, 0, 0.996678, -12, -8.338889)"> <g> <g> <path class="st16" d="M74,72c-5.8,4.3-14.2,6.6-21.5,6.6c-10.2,0-19.3-3.8-26.2-10c-0.5-0.5-0.1-1.2,0.6-0.8     c7.5,4.3,16.7,7,26.3,7c6.4,0,13.5-1.3,20-4.1C74.2,70.3,75,71.3,74,72z"/> <path class="st16" d="M76.5,69.3c-0.7-1-4.9-0.5-6.8-0.2c-0.6,0.1-0.7-0.4-0.1-0.8c3.3-2.3,8.8-1.7,9.4-0.9     c0.6,0.8-0.2,6.3-3.3,8.9c-0.5,0.4-0.9,0.2-0.7-0.3C75.6,74.1,77.2,70.2,76.5,69.3z"/> </g> <path class="st17" d="M69.8,51.7v-2.3c0-0.3,0.3-0.6,0.6-0.6l10.2,0c0.3,0,0.6,0.2,0.6,0.6l0,1.9c0,0.3-0.3,0.8-0.8,1.4l-5.3,7.5    c2,0,4,0.2,5.8,1.2c0.4,0.2,0.5,0.6,0.5,0.9v2.4c0,0.3-0.4,0.7-0.7,0.5c-3.1-1.6-7.3-1.8-10.7,0c-0.4,0.2-0.7-0.2-0.7-0.5v-2.3    c0-0.4,0-1,0.4-1.6l6.1-8.8l-5.3,0C70.1,52.3,69.8,52.1,69.8,51.7z"/> <path class="st17" d="M32.7,65.9h-3.1c-0.3,0-0.5-0.2-0.6-0.5l0-15.9c0-0.3,0.3-0.6,0.6-0.6l2.9,0c0.3,0,0.5,0.2,0.6,0.5v2.1h0.1    c0.8-2,2.2-2.9,4.1-2.9c1.9,0,3.1,0.9,4,2.9c0.8-2,2.5-2.9,4.3-2.9c1.3,0,2.7,0.5,3.6,1.7c1,1.3,0.8,3.3,0.8,5l0,10    c0,0.3-0.3,0.6-0.6,0.6h-3.1c-0.3,0-0.6-0.3-0.6-0.6l0-8.4c0-0.7,0.1-2.3-0.1-3c-0.2-1.1-0.9-1.4-1.8-1.4c-0.8,0-1.5,0.5-1.8,1.3    c-0.3,0.8-0.3,2.1-0.3,3v8.4c0,0.3-0.3,0.6-0.6,0.6h-3.1c-0.3,0-0.6-0.3-0.6-0.6l0-8.4c0-1.8,0.3-4.4-1.9-4.4    c-2.2,0-2.1,2.5-2.1,4.4l0,8.4C33.3,65.7,33,65.9,32.7,65.9z"/> <path class="st17" d="M89.9,48.6c4.6,0,7.1,3.9,7.1,9c0,4.8-2.7,8.7-7.1,8.7c-4.5,0-7-3.9-7-8.9C82.9,52.5,85.4,48.6,89.9,48.6z     M89.9,51.9c-2.3,0-2.4,3.1-2.4,5c0,1.9,0,6.1,2.4,6.1c2.4,0,2.5-3.3,2.5-5.4c0-1.3-0.1-2.9-0.5-4.2    C91.6,52.3,90.9,51.9,89.9,51.9z"/> <path class="st17" d="M102.9,65.9h-3.1c-0.3,0-0.6-0.3-0.6-0.6l0-15.9c0-0.3,0.3-0.5,0.6-0.5l2.9,0c0.3,0,0.5,0.2,0.6,0.4v2.4h0.1    c0.9-2.2,2.1-3.2,4.2-3.2c1.4,0,2.7,0.5,3.6,1.9c0.8,1.3,0.8,3.4,0.8,4.9v10c0,0.3-0.3,0.5-0.6,0.5h-3.1c-0.3,0-0.5-0.2-0.6-0.5    v-8.6c0-1.7,0.2-4.3-1.9-4.3c-0.8,0-1.4,0.5-1.8,1.3c-0.4,1-0.5,1.9-0.5,3v8.6C103.5,65.7,103.3,65.9,102.9,65.9z"/> <path class="st17" d="M61.7,58.3c0,1.2,0,2.2-0.6,3.3C60.6,62.5,59.8,63,59,63c-1.2,0-1.9-0.9-1.9-2.2c0-2.6,2.4-3.1,4.6-3.1V58.3    z M64.8,65.9c-0.2,0.2-0.5,0.2-0.7,0.1c-1-0.9-1.2-1.3-1.8-2.1c-1.7,1.7-2.9,2.2-5.1,2.2c-2.6,0-4.6-1.6-4.6-4.8    c0-2.5,1.4-4.2,3.3-5.1c1.7-0.7,4-0.9,5.8-1.1v-0.4c0-0.7,0.1-1.6-0.4-2.2c-0.4-0.6-1.1-0.8-1.7-0.8c-1.2,0-2.2,0.6-2.5,1.9    c-0.1,0.3-0.3,0.6-0.5,0.6l-3-0.3c-0.3-0.1-0.5-0.3-0.5-0.6c0.7-3.6,4-4.7,6.9-4.7c1.5,0,3.5,0.4,4.7,1.5c1.5,1.4,1.4,3.3,1.4,5.3    v4.8c0,1.5,0.6,2.1,1.2,2.9c0.2,0.3,0.2,0.6,0,0.8C66.6,64.4,65.4,65.3,64.8,65.9L64.8,65.9z"/> <path class="st17" d="M21.1,58.3c0,1.2,0,2.2-0.6,3.3C20,62.5,19.3,63,18.4,63c-1.2,0-1.9-0.9-1.9-2.2c0-2.6,2.4-3.1,4.6-3.1V58.3    z M24.2,65.9c-0.2,0.2-0.5,0.2-0.7,0.1c-1-0.9-1.2-1.3-1.8-2.1c-1.7,1.7-2.9,2.2-5.1,2.2c-2.6,0-4.6-1.6-4.6-4.8    c0-2.5,1.4-4.2,3.3-5.1c1.7-0.7,4-0.9,5.8-1.1v-0.4c0-0.7,0.1-1.6-0.4-2.2c-0.4-0.6-1.1-0.8-1.7-0.8c-1.2,0-2.2,0.6-2.5,1.9    c-0.1,0.3-0.3,0.6-0.5,0.6l-3-0.3c-0.3-0.1-0.5-0.3-0.5-0.6c0.7-3.6,4-4.7,6.9-4.7c1.5,0,3.5,0.4,4.7,1.5c1.5,1.4,1.4,3.3,1.4,5.3    v4.8c0,1.5,0.6,2.1,1.2,2.9c0.2,0.3,0.2,0.6,0,0.8C26,64.4,24.9,65.3,24.2,65.9L24.2,65.9z"/> </g> </g> </symbol><symbol viewBox="0 0 70 32" id="icon-logo-american-express"> <path d="M69.102 17.219l0.399 9.094c-0.688 0.313-3.285 1.688-4.26 1.688h-4.788v-0.656c-0.546 0.438-1.549 0.656-2.467 0.656h-15.053v-2.466c0-0.344-0.057-0.344-0.345-0.344h-0.257v2.81h-4.961v-2.924c-0.832 0.402-1.749 0.402-2.581 0.402h-0.544v2.523h-6.050l-1.434-1.656-1.577 1.656h-9.72v-10.781h9.892l1.405 1.663 1.548-1.663h6.652c0.775 0 2.037 0.115 2.581 0.66v-0.66h5.936c0.602 0 1.749 0.115 2.523 0.66v-0.66h8.946v0.66c0.516-0.43 1.433-0.66 2.265-0.66h4.988v0.66c0.546-0.372 1.32-0.66 2.323-0.66h4.578zM34.905 23.871c1.577 0 3.183-0.43 3.183-2.581 0-2.093-1.635-2.523-3.069-2.523h-5.878l-2.38 2.523-2.236-2.523h-7.427v7.67h7.312l2.351-2.509 2.266 2.509h3.556v-2.566h2.322zM46.001 23.556c-0.172-0.23-0.487-0.516-0.946-0.66 0.516-0.172 1.318-0.832 1.318-2.036 0-0.889-0.315-1.377-0.917-1.721-0.602-0.315-1.319-0.372-2.266-0.372h-4.215v7.67h1.864v-2.796h1.978c0.66 0 1.032 0.058 1.319 0.344 0.316 0.373 0.316 1.032 0.316 1.548v0.903h1.836v-1.477c0-0.688-0.058-1.032-0.288-1.405zM53.571 20.373v-1.605h-6.136v7.67h6.136v-1.563h-4.33v-1.549h4.244v-1.548h-4.244v-1.405h4.33zM58.245 26.438c1.864 0 2.926-0.759 2.926-2.393 0-0.774-0.23-1.262-0.545-1.664-0.459-0.372-1.119-0.602-2.151-0.602h-1.004c-0.258 0-0.487-0.057-0.717-0.115-0.201-0.086-0.373-0.258-0.373-0.545 0-0.258 0.058-0.43 0.287-0.602 0.143-0.115 0.373-0.115 0.717-0.115h3.383v-1.634h-3.671c-1.978 0-2.638 1.204-2.638 2.294 0 2.438 2.151 2.322 3.842 2.38 0.344 0 0.544 0.058 0.66 0.173 0.115 0.086 0.23 0.315 0.23 0.544 0 0.201-0.115 0.373-0.23 0.488-0.173 0.115-0.373 0.172-0.717 0.172h-3.555v1.62h3.555zM65.442 26.439c1.864 0 2.924-0.76 2.924-2.394 0-0.774-0.229-1.262-0.544-1.664-0.459-0.372-1.119-0.602-2.151-0.602h-1.003c-0.258 0-0.488-0.057-0.718-0.115-0.201-0.086-0.373-0.258-0.373-0.545 0-0.258 0.115-0.43 0.287-0.602 0.144-0.115 0.373-0.115 0.717-0.115h3.383v-1.634h-3.671c-1.921 0-2.638 1.204-2.638 2.294 0 2.438 2.151 2.322 3.842 2.38 0.344 0 0.544 0.058 0.66 0.174 0.115 0.086 0.229 0.315 0.229 0.544 0 0.201-0.114 0.373-0.229 0.488s-0.373 0.172-0.717 0.172h-3.556v1.62h3.556zM43.966 20.518c0.23 0.115 0.373 0.344 0.373 0.659 0 0.344-0.143 0.602-0.373 0.774-0.287 0.115-0.545 0.115-0.889 0.115l-2.237 0.058v-1.749h2.237c0.344 0 0.659 0 0.889 0.143zM36.108 8.646c-0.287 0.172-0.544 0.172-0.918 0.172h-2.265v-1.692h2.265c0.316 0 0.688 0 0.918 0.114 0.23 0.144 0.344 0.374 0.344 0.718 0 0.315-0.114 0.602-0.344 0.689zM50.789 6.839l1.262 3.039h-2.523zM30.775 25.792l-2.838-3.183 2.838-3.011v6.193zM35.019 20.373c0.66 0 1.090 0.258 1.090 0.918s-0.43 1.032-1.090 1.032h-2.437v-1.95h2.437zM5.773 9.878l1.291-3.039 1.262 3.039h-2.552zM18.905 20.372l4.616 0 2.036 2.237-2.093 2.265h-4.559v-1.549h4.071v-1.548h-4.071v-1.405zM19.077 13.376l-0.545 1.377h-3.24l-0.546-1.319v1.319h-6.222l-0.66-1.749h-1.577l-0.717 1.749h-5.572l2.389-5.649 2.237-5.104h4.789l0.659 1.262v-1.262h5.591l1.262 2.724 1.233-2.724h17.835c0.832 0 1.548 0.143 2.093 0.602v-0.602h4.903v0.602c0.803-0.459 1.864-0.602 3.068-0.602h7.082l0.66 1.262v-1.262h5.218l0.775 1.262v-1.262h5.103v10.753h-5.161l-1.003-1.635v1.635h-6.423l-0.717-1.749h-1.577l-0.717 1.749h-3.355c-1.318 0-2.294-0.316-2.954-0.659v0.659h-7.971v-2.466c0-0.344-0.057-0.402-0.286-0.402h-0.258v2.867h-15.398v-1.377zM43.363 6.409c-0.832 0.831-0.975 1.864-1.004 3.011 0 1.377 0.344 2.266 0.947 2.925 0.659 0.66 1.806 0.86 2.695 0.86h2.151l0.716-1.692h3.843l0.717 1.692h3.727v-5.763l3.47 5.763h2.638v-7.684h-1.892v5.333l-3.24-5.333h-2.839v7.254l-3.096-7.254h-2.724l-2.638 6.050h-0.832c-0.487 0-1.003-0.115-1.262-0.373-0.344-0.402-0.488-1.004-0.488-1.836 0-0.803 0.144-1.405 0.488-1.748 0.373-0.316 0.774-0.431 1.434-0.431h1.749v-1.663h-1.749c-1.262 0-2.265 0.286-2.81 0.889zM39.579 5.52v7.684h1.863v-7.684h-1.863zM31.12 5.52l-0 7.685h1.806v-2.781h1.979c0.66 0 1.090 0.057 1.376 0.315 0.316 0.401 0.258 1.061 0.258 1.491v0.975h1.892v-1.519c0-0.66-0.057-1.004-0.344-1.377-0.172-0.229-0.487-0.488-0.889-0.659 0.516-0.23 1.319-0.832 1.319-2.036 0-0.889-0.373-1.377-0.976-1.75-0.602-0.344-1.262-0.344-2.208-0.344h-4.215zM23.636 5.521v7.685h6.165v-1.577h-4.301v-1.549h4.244v-1.577h-4.244v-1.377h4.301v-1.606h-6.165zM16.124 13.205h1.577l2.695-6.021v6.021h1.864v-7.684h-3.011l-2.265 5.219-2.409-5.219h-2.953v7.254l-3.154-7.254h-2.724l-3.297 7.684h1.978l0.688-1.692h3.871l0.688 1.692h3.756v-6.021z"/> </symbol><symbol viewBox="0.9 1.001 105.913 49.583" id="icon-logo-applepay"><path d="M28.036 21.536c.056 5.849 5.297 7.795 5.355 7.82-.044.138-.837 2.774-2.76 5.498-1.664 2.354-3.39 4.7-6.109 4.749-2.672.048-3.53-1.534-6.586-1.534-3.054 0-4.009 1.485-6.538 1.582-2.624.096-4.623-2.547-6.3-4.893-3.427-4.8-6.046-13.56-2.529-19.474 1.747-2.937 4.868-4.797 8.257-4.844 2.577-.048 5.01 1.679 6.586 1.679 1.574 0 4.531-2.077 7.64-1.772 1.3.053 4.952.509 7.297 3.834-.19.114-4.359 2.465-4.313 7.355M23.014 7.172C24.407 5.538 25.346 3.264 25.09 1c-2.009.078-4.438 1.296-5.878 2.929-1.292 1.446-2.422 3.76-2.117 5.979 2.24.168 4.526-1.102 5.92-2.737M43.183 4.375a62.54 62.54 0 0 1 3.418-.47 37.158 37.158 0 0 1 4.112-.208c2.136 0 3.977.252 5.525.756 1.55.504 2.821 1.226 3.817 2.165a8.894 8.894 0 0 1 2.003 2.972c.48 1.147.718 2.469.718 3.964 0 1.808-.327 3.39-.986 4.746a9.868 9.868 0 0 1-2.696 3.416c-1.14.92-2.492 1.607-4.058 2.06-1.567.451-3.275.677-5.127.677-1.672 0-3.078-.121-4.216-.364v15.02h-2.51V4.375zm2.51 17.524c.605.173 1.281.295 2.029.364.748.07 1.548.104 2.402.104 3.203 0 5.686-.73 7.448-2.19 1.761-1.46 2.643-3.599 2.643-6.415 0-1.356-.231-2.539-.694-3.547a6.374 6.374 0 0 0-1.975-2.477c-.854-.644-1.868-1.13-3.043-1.461-1.176-.33-2.475-.495-3.9-.495-1.138 0-2.117.043-2.936.13-.818.087-1.477.183-1.975.287v15.7zM82.738 33.165c0 1.008.017 2.017.053 3.025.035 1.008.141 1.98.32 2.92h-2.349l-.373-3.547h-.109c-.32.488-.729.974-1.227 1.46s-1.076.93-1.734 1.33c-.659.4-1.406.722-2.243.965a9.857 9.857 0 0 1-2.75.365c-1.245 0-2.34-.2-3.285-.6-.943-.4-1.717-.921-2.322-1.564a6.383 6.383 0 0 1-1.36-2.217 7.298 7.298 0 0 1-.454-2.503c0-2.955 1.272-5.232 3.817-6.832 2.545-1.6 6.381-2.365 11.508-2.295v-.678c0-.662-.063-1.419-.187-2.27a7.012 7.012 0 0 0-.829-2.425c-.427-.764-1.067-1.407-1.921-1.928-.854-.522-2.012-.783-3.47-.783-1.105 0-2.198.165-3.284.495-1.086.33-2.073.79-2.963 1.382l-.801-1.826c1.138-.764 2.314-1.311 3.523-1.641a14.348 14.348 0 0 1 3.791-.495c1.78 0 3.23.295 4.352.886 1.121.591 2.002 1.356 2.643 2.294a8.448 8.448 0 0 1 1.308 3.156 17.83 17.83 0 0 1 .348 3.468v9.858zm-2.51-7.458a35.361 35.361 0 0 0-4.246.156c-1.476.138-2.838.444-4.083.912-1.247.47-2.278 1.156-3.096 2.06s-1.229 2.104-1.229 3.6c0 1.771.516 3.076 1.55 3.91 1.03.834 2.187 1.252 3.469 1.252 1.032 0 1.958-.138 2.776-.418.819-.278 1.529-.652 2.135-1.12s1.112-1 1.522-1.59c.41-.593.721-1.2.936-1.827.178-.696.268-1.2.268-1.514v-5.421zM87.646 14.075l6.512 16.272a56.4 56.4 0 0 1 1.016 2.79c.32.956.605 1.835.854 2.634h.107c.25-.764.534-1.625.854-2.582.321-.955.677-1.938 1.068-2.948l6.088-16.167h2.668l-7.42 18.36a210.246 210.246 0 0 1-2.11 5.293 49.701 49.701 0 0 1-2.002 4.276 30.451 30.451 0 0 1-2.057 3.365 14.147 14.147 0 0 1-2.322 2.555c-.995.868-1.913 1.504-2.75 1.904-.836.4-1.396.652-1.681.756l-.856-2.034a21.445 21.445 0 0 0 2.137-1.095 11.617 11.617 0 0 0 2.295-1.773c.642-.626 1.345-1.45 2.11-2.478.765-1.025 1.45-2.268 2.056-3.729.213-.556.32-.922.32-1.096 0-.242-.106-.608-.32-1.095l-9.238-23.21h2.671z"/></symbol><symbol viewBox="0 0 95 32" id="icon-logo-discover"> <path d="M50.431 8.059c4.546 0 8.092 3.49 8.092 7.936 0 4.471-3.571 7.961-8.093 7.961-4.638 0-8.115-3.444-8.115-8.051 0-4.334 3.635-7.845 8.115-7.845zM4.362 8.345c4.811 0 8.168 3.133 8.168 7.64 0 2.247-1.028 4.422-2.761 5.864-1.461 1.214-3.126 1.761-5.429 1.761h-4.339v-15.265h4.362zM7.832 19.81c1.027-0.912 1.639-2.379 1.639-3.847 0-1.464-0.612-2.882-1.639-3.798-0.984-0.892-2.146-1.235-4.065-1.235h-0.797v10.096h0.797c1.919 0 3.127-0.367 4.065-1.216zM13.9 23.611v-15.265h2.965v15.265h-2.965zM24.123 14.201c3.378 1.238 4.379 2.338 4.379 4.764 0 2.952-2.166 5.015-5.247 5.015-2.261 0-3.904-0.896-5.271-2.907l1.914-1.856c0.685 1.328 1.825 2.036 3.24 2.036 1.325 0 2.308-0.915 2.308-2.152 0-0.641-0.298-1.189-0.891-1.578-0.297-0.187-0.889-0.46-2.054-0.87-2.784-1.010-3.742-2.085-3.742-4.192 0-2.493 2.055-4.371 4.745-4.371 1.667 0 3.196 0.571 4.473 1.696l-1.549 2.033c-0.778-0.867-1.508-1.233-2.398-1.233-1.28 0-2.213 0.732-2.213 1.694 0 0.821 0.525 1.258 2.307 1.921zM29.438 15.986c0-4.436 3.605-7.985 8.101-7.985 1.278 0 2.352 0.273 3.653 0.935v3.504c-1.233-1.213-2.308-1.717-3.72-1.717-2.787 0-4.976 2.313-4.976 5.241 0 3.092 2.123 5.267 5.112 5.267 1.347 0 2.397-0.48 3.585-1.671v3.504c-1.347 0.638-2.443 0.892-3.72 0.892-4.519 0-8.034-3.478-8.034-7.97zM65.239 18.601l4.11-10.254h3.216l-6.573 15.655h-1.596l-6.46-15.655h3.24zM73.914 23.612v-15.265h8.418v2.585h-5.453v3.388h5.244v2.585h-5.244v4.123h5.453v2.584h-8.418zM94.081 12.852c0 2.336-1.23 3.87-3.469 4.329l4.794 6.43h-3.651l-4.105-6.135h-0.388v6.135h-2.969v-15.265h4.404c3.425 0 5.384 1.645 5.384 4.506zM88.125 15.372c1.9 0 2.903-0.827 2.903-2.359 0-1.486-1.004-2.266-2.856-2.266h-0.911v4.626h0.863z"/> </symbol><symbol viewBox="0 0 54 32" id="icon-logo-mastercard"> <path d="M48.366 15.193c0.6 0 0.9 0.437 0.9 1.282 0 1.281-0.546 2.209-1.337 2.209-0.6 0-0.9-0.436-0.9-1.31 0-1.281 0.573-2.182 1.337-2.182zM38.276 18.275c0-0.655 0.491-1.009 1.472-1.009 0.109 0 0.191 0.027 0.382 0.027-0.027 0.982-0.545 1.636-1.227 1.636-0.382 0-0.628-0.245-0.628-0.655zM26.278 15.848c0 0.082-0 0.192-0 0.327h-1.909c0.164-0.763 0.545-1.173 1.091-1.173 0.518 0 0.818 0.3 0.818 0.845zM38.060 0.002c8.838 0 16.003 7.165 16.003 16.002s-7.165 15.999-16.003 15.999c-3.834 0-7.324-1.344-10.080-3.594 2.102-2.031 3.707-4.567 4.568-7.44h-1.33c-0.833 2.553-2.297 4.807-4.199 6.627-1.892-1.816-3.342-4.078-4.172-6.62h-1.33c0.858 2.856 2.435 5.401 4.521 7.432-2.749 2.219-6.223 3.594-10.036 3.594-8.837 0-16.002-7.163-16.002-15.999s7.164-16.001 16.002-16.001c3.814 0 7.287 1.377 10.036 3.603-2.087 2.023-3.664 4.568-4.521 7.424h1.33c0.83-2.542 2.28-4.804 4.172-6.607 1.903 1.808 3.367 4.060 4.199 6.614h1.33c-0.861-2.872-2.466-5.413-4.568-7.443 2.757-2.249 6.246-3.592 10.080-3.592zM7.217 20.213h1.691l1.336-8.044h-2.672l-1.637 4.99-0.082-4.99h-2.454l-1.336 8.044h1.582l1.037-6.135 0.136 6.135h1.173l2.209-6.189zM14.47 19.477l0.054-0.408 0.382-2.318c0.109-0.736 0.136-0.982 0.136-1.309 0-1.254-0.791-1.909-2.263-1.909-0.627 0-1.2 0.082-2.045 0.327l-0.246 1.473 0.163-0.028 0.246-0.081c0.382-0.109 0.928-0.164 1.418-0.164 0.79 0 1.091 0.164 1.091 0.6 0 0.109 0 0.191-0.055 0.409-0.273-0.027-0.518-0.054-0.709-0.054-1.909 0-2.999 0.927-2.999 2.536 0 1.064 0.627 1.773 1.554 1.773 0.791 0 1.364-0.246 1.8-0.791l-0.027 0.682h1.418l0.027-0.164 0.027-0.246zM17.988 16.314c-0.736-0.327-0.819-0.409-0.819-0.709 0-0.355 0.3-0.519 0.845-0.519 0.328 0 0.791 0.028 1.227 0.082l0.246-1.5c-0.436-0.082-1.118-0.137-1.5-0.137-1.909 0-2.59 1.009-2.563 2.208 0 0.818 0.382 1.391 1.282 1.828 0.709 0.327 0.818 0.436 0.818 0.709 0 0.409-0.3 0.6-0.982 0.6-0.518 0-0.982-0.082-1.527-0.245l-0.246 1.5 0.082 0.027 0.3 0.054c0.109 0.027 0.246 0.055 0.464 0.055 0.382 0.054 0.709 0.054 0.928 0.054 1.8 0 2.645-0.682 2.645-2.181 0-0.9-0.354-1.418-1.2-1.828zM21.75 18.741c-0.409 0-0.573-0.136-0.573-0.464 0-0.082 0-0.164 0.027-0.273l0.463-2.726h0.873l0.218-1.609h-0.873l0.191-0.982h-1.691l-0.737 4.472-0.082 0.518-0.109 0.654c-0.027 0.191-0.055 0.409-0.055 0.573 0 0.954 0.491 1.445 1.364 1.445 0.382 0 0.764-0.055 1.227-0.218l0.218-1.445c-0.109 0.054-0.273 0.054-0.464 0.054zM25.732 18.851c-0.982 0-1.5-0.381-1.5-1.145 0-0.055 0-0.109 0.027-0.191h3.382c0.163-0.682 0.218-1.145 0.218-1.636 0-1.446-0.9-2.373-2.318-2.373-1.718 0-2.973 1.663-2.973 3.899 0 1.936 0.982 2.945 2.89 2.945 0.628 0 1.173-0.082 1.773-0.273l0.273-1.636c-0.6 0.3-1.145 0.409-1.773 0.409zM31.158 15.524h0.109c0.164-0.79 0.382-1.363 0.655-1.881l-0.055-0.027h-0.164c-0.573 0-0.9 0.273-1.418 1.064l0.164-1.009h-1.554l-1.064 6.544h1.718c0.627-4.008 0.791-4.69 1.609-4.69zM36.122 20.133l0.3-1.827c-0.545 0.273-1.036 0.409-1.445 0.409-1.009 0-1.609-0.737-1.609-1.963 0-1.773 0.9-3.027 2.182-3.027 0.491 0 0.928 0.136 1.528 0.436l0.3-1.745c-0.163-0.054-0.218-0.082-0.436-0.163l-0.682-0.164c-0.218-0.054-0.491-0.082-0.791-0.082-2.263 0-3.845 2.018-3.845 4.88 0 2.155 1.146 3.491 3 3.491 0.463 0 0.872-0.082 1.5-0.246zM41.521 19.069l0.355-2.318c0.136-0.736 0.136-0.982 0.136-1.309 0-1.254-0.763-1.909-2.236-1.909-0.627 0-1.2 0.082-2.045 0.327l-0.246 1.473 0.164-0.028 0.218-0.081c0.382-0.109 0.955-0.164 1.446-0.164 0.791 0 1.091 0.164 1.091 0.6 0 0.109-0.027 0.191-0.082 0.409-0.246-0.027-0.491-0.054-0.682-0.054-1.909 0-3 0.927-3 2.536 0 1.064 0.627 1.773 1.555 1.773 0.791 0 1.363-0.246 1.8-0.791l-0.028 0.682h1.418v-0.164l0.027-0.246 0.054-0.327zM43.648 20.214c0.627-4.008 0.791-4.69 1.608-4.69h0.109c0.164-0.79 0.382-1.363 0.655-1.881l-0.055-0.027h-0.164c-0.572 0-0.9 0.273-1.418 1.064l0.164-1.009h-1.554l-1.037 6.544h1.691zM48.829 20.214l1.608 0 1.309-8.044h-1.691l-0.382 2.291c-0.464-0.6-0.955-0.9-1.637-0.9-1.5 0-2.782 1.854-2.782 4.035 0 1.636 0.818 2.7 2.073 2.7 0.627 0 1.118-0.218 1.582-0.709zM11.306 18.279c0-0.655 0.492-1.009 1.447-1.009 0.136 0 0.218 0.027 0.382 0.027-0.027 0.982-0.518 1.636-1.228 1.636-0.382 0-0.6-0.245-0.6-0.655z"/> </symbol><symbol viewBox="0 0 57 32" id="icon-logo-paypal"> <path d="M47.11 10.477c2.211-0.037 4.633 0.618 4.072 3.276l-1.369 6.263h-3.159l0.211-0.947c-1.72 1.712-6.038 1.821-5.335-2.111 0.491-2.294 2.878-3.023 6.423-3.023 0.246-1.020-0.457-1.274-1.65-1.238s-2.633 0.437-3.089 0.655l0.281-2.293c0.913-0.182 2.106-0.583 3.615-0.583zM47.32 16.885c0.069-0.291 0.106-0.547 0.176-0.838h-0.773c-0.596 0-1.579 0.146-1.931 0.765-0.456 0.728 0.177 1.348 0.878 1.311 0.807-0.037 1.474-0.401 1.65-1.238zM53.883 8h3.242l-2.646 12.016h-3.209zM39.142 8.037c1.689 0 3.729 1.274 3.131 4.077-0.528 2.476-2.498 3.933-4.89 3.933h-2.428l-0.879 3.969h-3.412l2.603-11.979h5.874zM39.037 12.114c0.211-0.911-0.317-1.638-1.197-1.638h-1.689l-0.704 3.277h1.583c0.88 0 1.795-0.728 2.006-1.638zM16.346 10.476c2.184-0.037 4.611 0.618 4.056 3.276l-1.352 6.262h-3.155l0.208-0.947c-1.664 1.712-5.929 1.821-5.235-2.111 0.486-2.294 2.844-3.023 6.345-3.023 0.208-1.020-0.485-1.274-1.664-1.238s-2.601 0.437-3.017 0.655l0.277-2.293c0.867-0.182 2.046-0.583 3.537-0.583zM16.589 16.885c0.035-0.291 0.104-0.547 0.173-0.838h-0.797c-0.555 0-1.525 0.146-1.872 0.765-0.451 0.728 0.138 1.348 0.832 1.311 0.797-0.037 1.491-0.401 1.664-1.238zM28.528 10.648l3.255-0-7.496 13.351h-3.528l2.306-3.925-1.289-9.426h3.156l0.508 5.579zM8.499 8.036c1.728 0 3.738 1.274 3.139 4.077-0.529 2.476-2.504 3.933-4.867 3.933h-2.468l-0.847 3.969h-3.456l2.609-11.979h5.89zM8.393 12.114c0.247-0.911-0.317-1.638-1.164-1.638h-1.693l-0.741 3.277h1.623c0.882 0 1.763-0.728 1.975-1.638z"/> </symbol><symbol viewBox="0 0 49 32" id="icon-logo-visa"> <path d="M14.059 10.283l4.24-0-6.302 15.472-4.236 0.003-3.259-12.329c2.318 0.952 4.379 3.022 5.219 5.275l0.42 2.148zM17.416 25.771l2.503-15.501h4.001l-2.503 15.501h-4.002zM31.992 16.494c2.31 1.106 3.375 2.444 3.362 4.211-0.032 3.217-2.765 5.295-6.97 5.295-1.796-0.020-3.526-0.394-4.459-0.826l0.56-3.469 0.515 0.246c1.316 0.579 2.167 0.814 3.769 0.814 1.151 0 2.385-0.476 2.396-1.514 0.007-0.679-0.517-1.165-2.077-1.924-1.518-0.74-3.53-1.983-3.505-4.211 0.024-3.012 2.809-5.116 6.765-5.116 1.55 0 2.795 0.339 3.586 0.651l-0.542 3.36-0.359-0.178c-0.74-0.314-1.687-0.617-2.995-0.595-1.568 0-2.293 0.689-2.293 1.333-0.010 0.728 0.848 1.204 2.246 1.923zM46.199 10.285l3.239 15.49h-3.714s-0.368-1.782-0.488-2.322c-0.583 0-4.667-0.008-5.125-0.008-0.156 0.42-0.841 2.331-0.841 2.331h-4.205l5.944-14.205c0.419-1.011 1.138-1.285 2.097-1.285h3.093zM41.263 20.274c0.781 0 2.698 0 3.322 0-0.159-0.775-0.927-4.474-0.927-4.474l-0.27-1.337c-0.202 0.581-0.554 1.52-0.531 1.479 0 0-1.262 3.441-1.594 4.332zM9.723 18.702c-1.648-4.573-5.284-6.991-9.723-8.109l0.053-0.322h6.453c0.87 0.034 1.573 0.326 1.815 1.308z"/> </symbol><symbol viewBox="0 0 34 32" id="icon-pinterest"> <path d="M1.356 15.647c0 6.24 3.781 11.6 9.192 13.957-0.043-1.064-0.008-2.341 0.267-3.499 0.295-1.237 1.976-8.303 1.976-8.303s-0.491-0.973-0.491-2.411c0-2.258 1.319-3.945 2.962-3.945 1.397 0 2.071 1.041 2.071 2.288 0 1.393-0.895 3.477-1.356 5.408-0.385 1.616 0.817 2.935 2.424 2.935 2.909 0 4.869-3.708 4.869-8.101 0-3.34-2.267-5.839-6.39-5.839-4.658 0-7.56 3.447-7.56 7.297 0 1.328 0.394 2.264 1.012 2.989 0.284 0.333 0.324 0.467 0.221 0.849-0.074 0.28-0.243 0.955-0.313 1.223-0.102 0.386-0.417 0.524-0.769 0.381-2.145-0.869-3.145-3.201-3.145-5.822 0-4.329 3.679-9.519 10.975-9.519 5.863 0 9.721 4.21 9.721 8.729 0 5.978-3.349 10.443-8.285 10.443-1.658 0-3.217-0.889-3.751-1.899 0 0-0.892 3.511-1.080 4.189-0.325 1.175-0.963 2.349-1.546 3.264 1.381 0.405 2.84 0.625 4.352 0.625 8.48 0 15.355-6.822 15.355-15.238s-6.876-15.238-15.355-15.238c-8.48 0-15.356 6.822-15.356 15.238z"/> </symbol><symbol viewBox="0 0 26 28" id="icon-print"> <path d="M0 21.5v-6.5q0-1.234 0.883-2.117t2.117-0.883h1v-8.5q0-0.625 0.438-1.062t1.062-0.438h10.5q0.625 0 1.375 0.313t1.188 0.75l2.375 2.375q0.438 0.438 0.75 1.188t0.313 1.375v4h1q1.234 0 2.117 0.883t0.883 2.117v6.5q0 0.203-0.148 0.352t-0.352 0.148h-3.5v2.5q0 0.625-0.438 1.062t-1.062 0.438h-15q-0.625 0-1.062-0.438t-0.438-1.062v-2.5h-3.5q-0.203 0-0.352-0.148t-0.148-0.352zM6 24h14v-4h-14v4zM6 14h14v-6h-2.5q-0.625 0-1.062-0.438t-0.438-1.062v-2.5h-10v10zM22 15q0 0.406 0.297 0.703t0.703 0.297 0.703-0.297 0.297-0.703-0.297-0.703-0.703-0.297-0.703 0.297-0.297 0.703z"/> </symbol><symbol viewBox="0 0 24 24" id="icon-remove"><path d="M19 13H5v-2h14v2z"/></symbol><symbol viewBox="0 0 32 32" id="icon-rss"> <path d="M-0.465347858,2.01048219 C-0.465347858,2.01048219 28.7009958,0.574406533 31,31.3201126 L25.1092027,31.3201126 C25.1092027,31.3201126 26.2597741,8.90749482 -0.465347858,6.89506416 L-0.465347858,2.01048219 L-0.465347858,2.01048219 Z M-0.465347858,12.2127144 C-0.465347858,12.2127144 16.6328276,11.6363594 19.9369779,31.3201126 L14.0472499,31.3201126 C14.0472499,31.3201126 13.3297467,19.6839434 -0.465347858,17.0940884 L-0.465347858,12.2127144 L-0.465347858,12.2127144 Z M2.73614917,25.0304648 C4.79776783,25.0304648 6.47229834,26.7007181 6.47229834,28.766614 C6.47229834,30.8282326 4.79776783,32.5016938 2.73614917,32.5016938 C0.6723919,32.5016938 -1,30.8293019 -1,28.766614 C-1,26.7017874 0.6723919,25.0304648 2.73614917,25.0304648 Z" id="rss-Shape"/> </symbol><symbol viewBox="0 0 26 28" id="icon-star"> <path d="M0 10.109q0-0.578 0.875-0.719l7.844-1.141 3.516-7.109q0.297-0.641 0.766-0.641t0.766 0.641l3.516 7.109 7.844 1.141q0.875 0.141 0.875 0.719 0 0.344-0.406 0.75l-5.672 5.531 1.344 7.812q0.016 0.109 0.016 0.313 0 0.328-0.164 0.555t-0.477 0.227q-0.297 0-0.625-0.187l-7.016-3.687-7.016 3.687q-0.344 0.187-0.625 0.187-0.328 0-0.492-0.227t-0.164-0.555q0-0.094 0.031-0.313l1.344-7.812-5.688-5.531q-0.391-0.422-0.391-0.75z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-stumbleupon">  <mask id="stumbleupon-mask-2" sketch:name="Clip 2"> <use xlink:href="#stumbleupon-path-1"/> </mask> <path d="M31.9250667,16.0373333 C31.9250667,24.8533333 24.7784,32 15.9624,32 C7.14666667,32 0,24.8533333 0,16.0373333 C0,7.2216 7.14666667,0.0749333333 15.9624,0.0749333333 C24.7784,0.0749333333 31.9250667,7.2216 31.9250667,16.0373333 Z M21.9205547,16.3600826 L21.9205547,18.9857015 C21.9205547,19.5214765 21.494073,19.9558236 20.968,19.9558236 C20.441927,19.9558236 20.0154453,19.5214765 20.0154453,18.9857015 L20.0154453,16.4101275 L18.1823358,16.9675798 L16.9525547,16.3839008 L16.9525547,18.9383327 C16.9717372,21.1844666 18.7659562,23 20.976146,23 C23.1984234,23 25,21.1651979 25,18.9019364 L25,16.3600826 L21.9205547,16.3600826 Z M16.9525547,14.2429415 L18.1823358,14.8266205 L20.0154453,14.2691683 L20.0154453,12.9736203 C19.9505401,10.7684323 18.1810219,9 16,9 C13.8268613,9 12.0618102,10.7555866 11.9845547,12.9492669 L11.9845547,18.8684839 C11.9845547,19.404259 11.558073,19.8386061 11.032,19.8386061 C10.505927,19.8386061 10.0794453,19.404259 10.0794453,18.8684839 L10.0794453,16.3600826 L7,16.3600826 L7,18.9019364 C7,21.1651979 8.80131387,23 11.0235912,23 C13.2264234,23 15.0119708,21.1965095 15.0429781,18.9608128 L15.0474453,13.114656 C15.0474453,12.578881 15.473927,12.1445339 16,12.1445339 C16.526073,12.1445339 16.9525547,12.578881 16.9525547,13.114656 L16.9525547,14.2429415 Z" id="stumbleupon-Fill-1" sketch:type="MSShapeGroup" mask="url(#stumbleupon-mask-2)"/> </symbol><symbol viewBox="0 0 32 32" id="icon-tumblr"> <path d="M23.852762,25.5589268 C23.2579209,25.8427189 22.1195458,26.089634 21.2697728,26.1120809 C18.7092304,26.1810247 18.2121934,24.3131275 18.1897466,22.9566974 L18.1897466,12.9951133 L24.6159544,12.9951133 L24.6159544,8.15140729 L18.2137967,8.15140729 L18.2137967,0 L13.5256152,0 C13.4486546,0 13.3139736,0.0673405008 13.2963368,0.238898443 C13.0221648,2.73370367 11.8533261,7.11243957 7,8.86168924 L7,12.9951133 L10.2387574,12.9951133 L10.2387574,23.4521311 C10.2387574,27.0307977 12.8794671,32.1166089 19.8508122,31.9979613 C22.2013164,31.9578777 24.8131658,30.9718204 25.3919735,30.1236507 L23.852762,25.5589268"/> </symbol><symbol viewBox="0 0 43 32" id="icon-twitter"> <path d="M36.575 5.229c1.756-0.952 3.105-2.46 3.74-4.257-1.644 0.882-3.464 1.522-5.402 1.867-1.551-1.495-3.762-2.429-6.209-2.429-4.697 0-8.506 3.445-8.506 7.694 0 0.603 0.075 1.19 0.22 1.753-7.069-0.321-13.337-3.384-17.532-8.039-0.732 1.136-1.152 2.458-1.152 3.868 0 2.669 1.502 5.024 3.784 6.404-1.394-0.040-2.706-0.386-3.853-0.962-0.001 0.032-0.001 0.064-0.001 0.097 0 3.728 2.932 6.837 6.823 7.544-0.714 0.176-1.465 0.27-2.241 0.27-0.548 0-1.081-0.048-1.6-0.138 1.083 3.057 4.224 5.281 7.946 5.343-2.911 2.064-6.579 3.294-10.564 3.294-0.687 0-1.364-0.036-2.029-0.108 3.764 2.183 8.235 3.457 13.039 3.457 15.646 0 24.202-11.724 24.202-21.891 0-0.334-0.008-0.665-0.025-0.995 1.662-1.085 3.104-2.439 4.244-3.982-1.525 0.612-3.165 1.025-4.885 1.211z"/> </symbol><symbol viewBox="0 0 32 32" id="icon-youtube"> <path d="M31.6634051,8.8527593 C31.6634051,8.8527593 31.3509198,6.64879843 30.3919217,5.67824658 C29.1757339,4.40441487 27.8125088,4.39809002 27.1873503,4.32353816 C22.7118278,4 15.9983092,4 15.9983092,4 L15.984407,4 C15.984407,4 9.27104501,4 4.79536595,4.32353816 C4.17017613,4.39809002 2.80745205,4.40441487 1.59082583,5.67824658 C0.631890411,6.64879843 0.319843444,8.8527593 0.319843444,8.8527593 C0.319843444,8.8527593 0,11.4409393 0,14.0290881 L0,16.4554834 C0,19.0436008 0.319843444,21.6317495 0.319843444,21.6317495 C0.319843444,21.6317495 0.631890411,23.8357417 1.59082583,24.8062935 C2.80745205,26.0801566 4.40557339,26.0398591 5.11736986,26.1733699 C7.67602348,26.4187241 15.9913894,26.4946536 15.9913894,26.4946536 C15.9913894,26.4946536 22.7118278,26.4845401 27.1873503,26.1610333 C27.8125088,26.0864501 29.1757339,26.0801566 30.3919217,24.8062935 C31.3509198,23.8357417 31.6634051,21.6317495 31.6634051,21.6317495 C31.6634051,21.6317495 31.9827789,19.0436008 31.9827789,16.4554834 L31.9827789,14.0290881 C31.9827789,11.4409393 31.6634051,8.8527593 31.6634051,8.8527593 Z M12.6895342,19.39582 L12.6880626,10.4095186 L21.3299413,14.9183249 L12.6895342,19.39582 Z" id="youtube-Imported-Layers"/> </symbol></svg></div>


        <header class="header" role="banner">
    <a href="#" class="mobileMenu-toggle" data-mobile-menu-toggle="menu">
        <span class="mobileMenu-toggleIcon">Toggle menu</span>
    </a>

    <div class="emthemesModez-header-topSection">
        <div class="container">
            <nav class="navUser navUser--storeInfo">
    <ul class="navUser-section">
        <li class="navUser-item">
            <span>Welcome to Automoto Bookshop!</span>
        </li>
    </ul>
</nav>

<nav class="navUser">


    <ul class="navUser-section">
    <li class="navUser-item">
        <a class="navUser-action has-dropdown" href="#" data-dropdown="currencySelection" aria-controls="currencySelection" aria-expanded="false"><span class='emthemesModez-currency-label'>Select Currency:&nbsp;</span><span class='emthemesModez-currency-value'>AUD</span> <i class="icon" aria-hidden="true"><svg><use xlink:href="#icon-chevron-down" /></svg></i></a>
        <ul class="dropdown-menu" id="currencySelection" data-dropdown-content aria-hidden="true" tabindex="-1">
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=1">
                    <strong>Australian Dollar</strong>
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=8">
                    BND
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=6">
                    CAD
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=4">
                    EUR
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=3">
                    GBP
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=5">
                    NZD
                </a>
            </li>
        </ul>
    </li>
</ul>

    <ul class="navUser-section">
        
        <li class="navUser-item">
            <span class="navUser-action">
                <span class="navUser-item-icon emthemesModez-icon-linear-map-marker"></span>
                <span>Dymocks Building
Level 9, Shop 11
428 George St
Sydney, NSW 2000</span>
            </span>
        </li>

        <li class="navUser-item">
            <a class="navUser-action" href="tel:0292316713">
                <span class="navUser-item-icon emthemesModez-icon-linear-phone-handset"></span>
                <span>0292316713</span>
            </a>
        </li>

        <li class="navUser-item navUser-item--account">
                <a class="navUser-action" href="/login.php">
                    <span class="navUser-item-icon navUser-item-loginIcon emthemesModez-icon-linear-user"></span>
                    <span class="navUser-item-loginLabel">Sign in</span>
                </a>
                    <span class="navUser-or">or</span> <a class="navUser-action" href="/login.php?action=create_account">Register</a>
        </li>
    </ul>
</nav>        </div>
    </div>

    <div class="emthemesModez-header-userSection emthemesModez-header-userSection--logo-left">
        <div class="container">
            <nav class="navUser">
    
    <ul class="navUser-section navUser-section--alt">

        

        <li class="navUser-item">
            <a class="navUser-action navUser-item--compare" href="/compare" data-compare-nav>Compare <span class="countPill countPill--positive countPill--alt"></span></a>
        </li>
        
            <li class="navUser-item">
                <a class="navUser-action navUser-action--giftCert" href="/giftcertificates.php">
                    <span class="navUser-item-icon navUser-item-giftCertIcon emthemesModez-icon-gift"></span>
                    <span class="navUser-item-giftCertLabel"><span class='firstword'>Gift </span>Certificates</span>
                </a>
            </li>
        <li class="navUser-item navUser-item--cart">

            <a
                class="navUser-action navUser-action--cart"
                data-cart-preview
                data-dropdown="cart-preview-dropdown"
                data-options="align:right"
                href="/cart.php">
                <span class="navUser-item-icon navUser-item-cartIcon emthemesModez-icon-linear-cart"></span>
                <span class="navUser-item-cartLabel">Cart</span> <span class="countPill cart-quantity">0</span>
            </a>

            <div class="dropdown-menu" id="cart-preview-dropdown" data-dropdown-content aria-hidden="true"></div>
        </li>
    </ul>
</nav>

                <div class="header-logo header-logo--left">
                    <a href="https://www.automotobookshop.com.au/">
        <span class="header-logo-text">Automoto Bookshop</span>
</a>
                </div>

            <div class="emthemesModez-quickSearch" data-prevent-quick-search-close>
    <!-- snippet location forms_search -->
    <form class="form" action="/search.php">
        <fieldset class="form-fieldset">
            <div class="form-field">
                <label class="is-srOnly" for="search_query">Search</label>
                <div class="form-prefixPostfix wrap">
                    <input class="form-input" data-search-quick name="search_query" id="search_query" data-error-message="Search field cannot be empty." placeholder="Search the store" autocomplete="off">
                    <input type="submit" class="button button--primary form-prefixPostfix-button--postfix" value="Search" />
                </div>
            </div>
        </fieldset>
    </form>
    <div class="dropdown dropdown--quickSearch" id="quickSearch" aria-hidden="true" tabindex="-1">
        <div class="container">
            <section class="quickSearchResults" data-bind="html: results"></section>
        </div>
    </div>
    <div class="emthemesModez-overlay"></div>
</div>        </div>
    </div>

    <div class="navPages-container" id="menu" data-menu>
        <div class="container">
            <nav class="navPages">
    <div class="emthemesModez-navPages-verticalCategories-container">
        <a class="navPages-action has-subMenu" data-collapsible="emthemesModez-verticalCategories"
            data-collapsible-disabled-breakpoint="medium"
            data-collapsible-disabled-state="open"
            data-collapsible-enabled-state="closed">Categories</a>
        <div class="emthemesModez-verticalCategories " id="emthemesModez-verticalCategories" data-emthemesmodez-fix-height="emthemesModez-section1-container" aria-hidden="true" tabindex="-1">
            <ul class="navPages-list navPages-list--categories">
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/frazer-nash-1/" >Frazer-Nash</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/hike-product-type/" >HIKE PRODUCT TYPE</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/hand-print-books-c-427.html" >Out Of Print Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/annuals-c-29.html" >Annuals</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/car-dvds-c-26.html" >Car DVDs</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/workshop-manuals-c-25.html" >Car Workshop Manuals</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/car-techbooks-c-93.html" >Car Techbooks</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-general-books-c-134.html" >Cars - General Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-motorsport-books-c-28.html" >Cars - Motorsport Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-make-books-c-22.html" >Cars By Make A to C - Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-make-books-c-224.html" >Cars By Make D to L - Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-make-books-c-225.html" >Cars By Make M to Z - Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycle-dvds-c-27.html" >Motorcycle DVDs</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycle-techbooks-c-92.html" >Motorcycle Techbooks</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycle-workshop-manuals-c-24.html" >Motorcycle Workshop Manuals</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycles-general-books-c-135.html" >Motorcycles - General Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycles-motorsport-books-c-368.html" >Motorcycles - Motorsport Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycles-make-books-c-23.html" >Motorcycles By Make - Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/tractors-trucks-locomotives-c-432.html" >Tractors, Trucks, Locomotives</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/marine-books-c-429.html" >Marine Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/military-books/" >Military Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/aviation-books-c-428.html" >Aviation Books</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/automobilia-automotive-c-426.html" >Automobilia - Automotive Art</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/magazines/" >Magazines</a>
                    </li>
                    <li class="navPages-item">
                        <a class="navPages-action" href="https://www.automotobookshop.com.au/specials/" >Specials</a>
                    </li>
            </ul>
        </div>
    </div>
        <ul class="navPages-list">
                <li class="navPages-item">
                    <a class="navPages-action" href="https://www.automotobookshop.com.au/latest-books-dvds/">Latest Books &amp; DVDs</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" href="/specials/">Specials</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" href="https://www.automotobookshop.com.au/about_us.php">About Us</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" href="https://www.automotobookshop.com.au/blog/">Blog</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" href="https://www.automotobookshop.com.au/shipping-returns/">Shipping</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" href="https://www.automotobookshop.com.au/rss-syndication/">RSS Syndication</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" href="https://www.automotobookshop.com.au/contact-us/">Contact us</a>
                </li>
        </ul>
    <ul class="navPages-list navPages-list--user">
            <li class="navPages-item">
                <a class="navPages-action has-subMenu" href="#" data-collapsible="navPages-currency" aria-controls="navPages-currency" aria-expanded="false">
                    <span class='emthemesModez-currency-label'>Select Currency:&nbsp;</span><span class='emthemesModez-currency-value'>AUD</span> <i class="icon navPages-action-moreIcon" aria-hidden="true"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use></svg></i>
                </a>
                <div class="navPage-subMenu" id="navPages-currency" aria-hidden="true" tabindex="-1">
                    <ul class="navPage-subMenu-list">
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=1">
                                    <strong>Australian Dollar</strong>
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=8">
                                    BND
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=6">
                                    CAD
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=4">
                                    EUR
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=3">
                                    GBP
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/david-browns-the-story-of-a-family-business-1860-1960/?setCurrencyId=5">
                                    NZD
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="/giftcertificates.php">Gift Certificates</a>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="/login.php">Sign in</a>
                    or <a class="navPages-action" href="/login.php?action=create_account">Register</a>
            </li>
    </ul>

</nav>
        </div>
    </div>

</header>

<div class="emthemesModez-quickSearch emthemesModez-quickSearch--mobileOnly" data-prevent-quick-search-close>
    <!-- snippet location forms_search -->
    <form class="form" action="/search.php">
        <fieldset class="form-fieldset">
            <div class="form-field">
                <label class="is-srOnly" for="search_query">Search</label>
                <div class="form-prefixPostfix wrap">
                    <input class="form-input" data-search-quick name="search_query" id="search_query" data-error-message="Search field cannot be empty." placeholder="Search the store" autocomplete="off">
                    <input type="submit" class="button button--primary form-prefixPostfix-button--postfix" value="Search" />
                </div>
            </div>
        </fieldset>
    </form>
    <div class="dropdown dropdown--quickSearch" id="quickSearch" aria-hidden="true" tabindex="-1">
        <div class="container">
            <section class="quickSearchResults" data-bind="html: results"></section>
        </div>
    </div>
    <div class="emthemesModez-overlay"></div>
</div>
        <div class="body">
     
    <div class="container">
        

    <ul class="breadcrumbs">
        <li class="breadcrumb ">
                <a href="https://www.automotobookshop.com.au/" class="breadcrumb-label">Home</a>
        </li>
        <li class="breadcrumb ">
                <a href="https://www.automotobookshop.com.au/hand-print-books-c-427.html" class="breadcrumb-label">Out Of Print Books</a>
        </li>
        <li class="breadcrumb is-active">
                <span class="breadcrumb-label">David Brown&#x27;s The Story Of A Family Business 1860-1960</span>
        </li>
</ul>


    <div itemscope itemtype="http://schema.org/Product">
        <div class="productView">

    
    <section class="productView-details">
        <div class="productView-product">
            <h5 class="productView-brand" itemprop="brand" itemscope itemtype="http://schema.org/Brand">
                <a href="https://www.automotobookshop.com.au/brands/Collins.html" itemprop="url"><span itemprop="name">Collins</span></a>
            </h5>
            
            <h1 class="productView-title" itemprop="name">David Brown&#x27;s The Story Of A Family Business 1860-1960</h1>

            <div class="productView-rating">
            </div>

            
            
            <dl class="productView-info">
                    <dt class="productView-info-name productView-info-name--sku">SKU:</dt>
                    <dd class="productView-info-value productView-info-value--sku" data-product-sku>B0000CKUL7</dd>
                    <dt class="productView-info-name productView-info-name--upc">UPC:</dt>
                    <dd class="productView-info-value productView-info-value--sku" data-product-upc>B0000CKUL7</dd>
                    <dt class="productView-info-name productView-info-name--condition">Condition:</dt>
                    <dd class="productView-info-value productView-info-value--condition">Used</dd>
                    <dt class="productView-info-name productView-info-name--availability">Availability:</dt>
                    <dd class="productView-info-value productView-info-value--availability">Usually despatched the same day from Sydney Australia</dd>
                    <dt class="productView-info-name productView-info-name--weight">Weight:</dt>
                    <dd class="productView-info-value productView-info-value--weight" data-product-weight>0.65 KGS</dd>
                    <dt class="productView-info-name productView-info-name--giftWrap">Gift wrapping:</dt>
                    <dd class="productView-info-value productView-info-value--giftWrap">Options available</dd>
                        <dt class="productView-info-name productView-info-name--shippingCalc">Shipping:</dt>
                        <dd class="productView-info-value productView-info-value--shippingCalc">Calculated at Checkout</dd>

            </dl>

        </div>
    </section>

    <section class="productView-images productView-images--bottom" data-image-gallery>
        <ul class="productView-imageCarousel-main" id="productView-imageCarousel-main-18843" data-image-gallery-main>
                <li class="productView-imageCarousel-main-item slick-current">
                    <a href="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/1280x1280/products/18843/43361/IMG_20180705_0014__80432.1530768965.jpg?c=2?imbypass=on"><img src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/608x608/products/18843/43361/IMG_20180705_0014__80432.1530768965.jpg?c=2" alt="David Brown&#x27;s The Story Of A Family Business 1860-1960" title="David Brown&#x27;s The Story Of A Family Business 1860-1960"></a>
                </li>
        </ul>



    </section>


    <section class="productView-details">
        <div class="productView-options productView-options--1col">

            <div class="productView-price">
                                <div class="price-section price-section--withTax" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                <meta itemprop="price" content="75">
                <meta itemprop="priceCurrency" content="AUD">
                <link itemprop="availability" href="http://schema.org/InStock">
                <meta itemprop="itemCondition" itemtype="http://schema.org/OfferItemCondition" content="http://schema.org/UsedCondition">
            <span data-product-price-with-tax class="price">$75.00</span>
        </div>
            </div>

            <form class="form form--addToCart" method="post" action="https://www.automotobookshop.com.au/cart.php" enctype="multipart/form-data"
                  data-cart-item-add>
                <input type="hidden" name="action" value="add">
                <input type="hidden" name="product_id" value="18843"/>

                <div class="emthemesModez-productView-optionsGrid">

                    <div data-product-option-change style="display:none;">
                    </div>


                    <div class="form-field form-field--stock">
                        <label class="form-label form-label--alternate">
                            Current Stock:
                            <span data-product-stock>1</span>
                        </label>

                    </div>

                </div>

                    <div class="alertBox productAttributes-message" style="display:none">
                        <div class="alertBox-column alertBox-icon">
                            <icon glyph="ic-success" class="icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm1 15h-2v-2h2v2zm0-4h-2V7h2v6z"></path></svg></icon>
                        </div>
                        <p class="alertBox-column alertBox-message"></p>
                    </div>
                        <div class="form-action">
                            <input id="form-action-addToCart" data-wait-message="Adding to cart…" class="button button--primary" type="submit"
                                value="Add to Cart">
                        </div>
                         <!-- snippet location product_addtocart -->

            </form>

                <form class="form form--addToWishlist" method="post" action="/wishlist.php?action=add&amp;product_id=18843" data-wishlist-add>
                    <div class="form-action">
                        <input type="hidden" name="variation_id" value="">
                        <input class="button" type="submit" value="Add to Wish list">
                    </div>
                </form>
        </div>


            <div class="addthis_toolbox addthis_32x32_style" addthis:url=""
         addthis:title="">
        <ul class="socialLinks socialLinks--alt">
                <li class="socialLinks-item socialLinks-item--google_plusone">
                    <a class="addthis_button_google_plusone icon icon--google_plusone"  g:plusone:count="false">
                            <!-- No custom icons allowed with g+ -->








                    </a>
                </li>
                <li class="socialLinks-item socialLinks-item--facebook">
                    <a class="addthis_button_facebook icon icon--facebook" >

                            <svg>
                                <use xlink:href="#icon-facebook"/>
                            </svg>







                    </a>
                </li>
                <li class="socialLinks-item socialLinks-item--email">
                    <a class="addthis_button_email icon icon--email" >


                            <svg>
                                <use xlink:href="#icon-envelope"/>
                            </svg>






                    </a>
                </li>
                <li class="socialLinks-item socialLinks-item--print">
                    <a class="addthis_button_print icon icon--print" >



                            <svg>
                                <use xlink:href="#icon-print"/>
                            </svg>





                    </a>
                </li>
                <li class="socialLinks-item socialLinks-item--twitter">
                    <a class="addthis_button_twitter icon icon--twitter" >




                            <svg>
                                <use xlink:href="#icon-twitter"/>
                            </svg>




                    </a>
                </li>
                <li class="socialLinks-item socialLinks-item--linkedin">
                    <a class="addthis_button_linkedin icon icon--linkedin" >





                            <svg>
                                <use xlink:href="#icon-linkedin"/>
                            </svg>



                    </a>
                </li>
                <li class="socialLinks-item socialLinks-item--facebook_like">
                    <a class="addthis_button_facebook_like icon icon--facebook_like" >








                            <svg>
                                <use xlink:href="#icon-facebook_like"/>
                            </svg>
                    </a>
                </li>
                <li class="socialLinks-item socialLinks-item--pinterest">
                    <a class="addthis_button_pinterest icon icon--pinterest" >







                            <svg>
                                <use xlink:href="#icon-pinterest"/>
                            </svg>

                    </a>
                </li>
        </ul>
        <script type="text/javascript"
                src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4e94ed470ee51e32"></script>
        <script>
            if (typeof(addthis) === "object") {
                addthis.toolbox('.addthis_toolbox');
            }
        </script>
    </div>
        <!-- snippet location product_details -->
    </section>
    
    

    <article class="productView-description productView-description--full" itemprop="description">
        <ul class="tabs tabs--alt" data-tab>
            <li class="tab is-active">
                <a class="tab-title" href="#tab-description">Description</a>
            </li>
        </ul>
        <div class="tabs-contents">
            <div class="tab-content is-active" id="tab-description" data-emthemesmodez-mobile-collapse>
                <h2 class="page-heading">Description</h2>
                <div class="productView-description-tabContent emthemesModez-mobile-collapse-content" data-emthemesmodez-mobile-collapse-content>
                    <p><strong>Author: Desmond Donnelly, Hardbound, 128 Pages, ASIN:&nbsp;B0000CKUL7, First Edition, 1960**RARE BOOK IN EXCELLENT CONDITION**</strong></p>
                    <!-- snippet location product_description -->
                </div>
                <a href="#" class="emthemesModez-mobile-collapse-handle" data-emthemesmodez-mobile-collapse-handle><span class="on">View All</span><span class="off">Close</span></a>
            </div>
        </div>
    </article>
    
</div>

<div id="previewModal" class="modal modal--large" data-reveal>
    <a href="#" class="modal-close" aria-label="Close" role="button">
        <span aria-hidden="true">&#215;</span>
    </a>
    <div class="modal-content"></div>
    <div class="loadingOverlay"></div>
</div>



        <div class="productView-productTabs">
            <ul class="tabs" data-tab role="tablist">
        <li class="tab is-active" role="presentational">
            <a class="tab-title" href="#tab-related" role="tab" tabindex="0" aria-selected="true" controls="tab-related">Related Products</a>
        </li>
</ul>

<div class="tabs-contents">
    <div role="tabpanel" aria-hidden="false" class="tab-content has-jsContent is-active" id="tab-related">
        <h2 class="page-heading">Related Products</h2>
        <section class="productCarousel"
    data-slick='{
        "dots": false,
        "infinite": false,
        "mobileFirst": true,
        "slidesToShow": 2,
        "slidesToScroll": 2,
        "responsive": [
            {
                "breakpoint": 1260,
                "settings": {
                    "slidesToScroll": 4,
                    "slidesToShow": 5
                }
            },
            {
                "breakpoint": 800,
                "settings": {
                    "slidesToScroll": 3,
                    "slidesToShow": 4
                }
            },
            {
                "breakpoint": 550,
                "settings": {
                    "slidesToScroll": 3,
                    "slidesToShow": 2
                }
            }
        ]
    }'
>
    <div class="productCarousel-slide">
        <article class="card ">
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/fia-world-rally-championship-2009-the-official-season-review-dvd/">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/7063/19489/dvd1875d_wrc_fia_world_rally_2009_season_review__98859.1339460468.jpg?c=2" alt="FIA World Rally Championship 2009: The Official Season Review DVD" title="FIA World Rally Championship 2009: The Official Season Review DVD">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/7063/19490/dvd1875d_wrc_fia_world_rally_2009_season_review_back__84065.1339460468.jpg?c=2" alt="FIA World Rally Championship 2009: The Official Season Review DVD" title="FIA World Rally Championship 2009: The Official Season Review DVD">
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=7063" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
            <p class="card-text card-text--brand" data-test-info-type="brandName">Serious Business</p>
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/fia-world-rally-championship-2009-the-official-season-review-dvd/">FIA World Rally Championship 2009 - The Official Season Review DVD</a>
        </h4>

        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$49.95</span>
        </div>
        </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                &nbsp;

Other Details


Publisher Code:
DMDVD4967



Barcode:
9318500033918


Release Date:
2009


Minutes:
52

&nbsp;

        </div>

    </div>

    <div class="card-aside">
        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$49.95</span>
        </div>
        </div>
        <div class="card-buttons">
                        <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=7063" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>


        </div>
    </div>
</article>
    </div>
    <div class="productCarousel-slide">
        <article class="card ">
    <figure class="card-figure">
                <div class="sale-flag-side">
                    <span class="sale-text">On Sale</span>
                </div>
        <a href="https://www.automotobookshop.com.au/high-performance-imports-v6-dvd/">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/8135/22142/dvd91d_high_performance_imports_v6__45007.1339460537.jpg?c=2" alt="High Performance Imports V6 DVD" title="High Performance Imports V6 DVD">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/8135/22143/dvd91d_high_performance_imports_v6_back__83725.1339460537.jpg?c=2" alt="High Performance Imports V6 DVD" title="High Performance Imports V6 DVD">
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=8135" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
            <p class="card-text card-text--brand" data-test-info-type="brandName">Serious Business</p>
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/high-performance-imports-v6-dvd/">High Performance Imports V6 DVD</a>
        </h4>

        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
                <span data-product-rrp-with-tax class="price price--rrp">$39.95</span>
            <span data-product-price-with-tax class="price">$19.95</span>
        </div>
        </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                &nbsp;

Other Details - BARCODE: 782330004254


Publisher Code:
HPIDVD6



Minutes:
80


&nbsp;


// 
&nbsp;



        </div>

    </div>

    <div class="card-aside">
        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
                <span data-product-rrp-with-tax class="price price--rrp">$39.95</span>
            <span data-product-price-with-tax class="price">$19.95</span>
        </div>
        </div>
        <div class="card-buttons">
                        <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=8135" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>


        </div>
    </div>
</article>
    </div>
    <div class="productCarousel-slide">
        <article class="card ">
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/the-magic-of-a-name-the-rolls-royce-story-part-three-a-family-of-engines/">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/16602/38594/9781840464054__08287.1461111451.jpg?c=2" alt="The Magic of a Name The Rolls-Royce Story Part Three: A Family of Engines " title="The Magic of a Name The Rolls-Royce Story Part Three: A Family of Engines ">
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=16602" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
            <p class="card-text card-text--brand" data-test-info-type="brandName">Icon Publishing</p>
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/the-magic-of-a-name-the-rolls-royce-story-part-three-a-family-of-engines/">The Magic of a Name The Rolls-Royce Story Part Three - A Family of Engines</a>
        </h4>

        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$110.00</span>
        </div>
        </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                Author: Peter Pugh, Hardbound, 338 Pages, ISBN: 9781840464054, 1st Edition, 2002
&nbsp;
        </div>

    </div>

    <div class="card-aside">
        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$110.00</span>
        </div>
        </div>
        <div class="card-buttons">
                        <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=16602" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>


        </div>
    </div>
</article>
    </div>
    <div class="productCarousel-slide">
        <article class="card ">
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/porsche-cars-1960-1964-brooklands-books-paperback/">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/18668/43055/B000S2WTXQ___93598.1527210310.jpg?c=2" alt="Porsche Cars 1960 - 1964 (Brooklands Books , paperback) 
" title="Porsche Cars 1960 - 1964 (Brooklands Books , paperback) 
">
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=18668" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
            <p class="card-text card-text--brand" data-test-info-type="brandName">Brooklands Books</p>
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/porsche-cars-1960-1964-brooklands-books-paperback/">Porsche Cars 1960 - 1964 (Brooklands Books , paperback)</a>
        </h4>

        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$150.00</span>
        </div>
        </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                2nd hand book in excellent condition.
        </div>

    </div>

    <div class="card-aside">
        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$150.00</span>
        </div>
        </div>
        <div class="card-buttons">
                        <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=18668" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>


        </div>
    </div>
</article>
    </div>
    <div class="productCarousel-slide">
        <article class="card ">
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/marc-marquez-dreams-come-true-my-story/">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/15608/35781/b17820b_marc_marquez_dreams_come_true__53561.1418175428.jpg?c=2" alt="Marc Marquez - Dreams Come True: My Story" title="Marc Marquez - Dreams Come True: My Story">
            <img class="card-image" src="https://cdn8.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/15608/35782/b17820b_marc_marquez_dreams_come_true_back__10128.1418175430.jpg?c=2" alt="Marc Marquez - Dreams Come True: My Story Back Cover" title="Marc Marquez - Dreams Come True: My Story Back Cover">
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=15608" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/marc-marquez-dreams-come-true-my-story/">Marc Marquez - Dreams Come True - My Story</a>
        </h4>

        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$59.95</span>
        </div>
        </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                Author: Marc Maquez, ISBN: 9780091960391, Foreword by Freddie Spencer, Words by Emilio Perez de Rozas, Photos by Mirco Lazzari, Hardback, 223 pages, Published in 2014
&lsquo;He has all the potential...
        </div>

    </div>

    <div class="card-aside">
        <div class="card-text card-text--price" data-test-info-type="price">
                        <div class="price-section price-section--withTax" >
            <span data-product-price-with-tax class="price">$59.95</span>
        </div>
        </div>
        <div class="card-buttons">
                        <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=15608" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>


        </div>
    </div>
</article>
    </div>
</section>
    </div>

</div>
        </div>

    </div>



    </div>
    <div id="modal" class="modal" data-reveal data-prevent-quick-search-close>
    <a href="#" class="modal-close" aria-label="Close" role="button">
        <span aria-hidden="true">&#215;</span>
    </a>
    <div class="modal-content"></div>
    <div class="loadingOverlay"></div>
</div>
</div>

<div class="scrollToTop">
    <a href="#topOfPage" class="button u-hiddenVisually" id="scrollToTopFloatingButton" title=""><i class="fa fa-chevron-up"></i></a>
</div>        


<footer class="footer" role="contentinfo">
    <div class="emthemesModez-footer-topColumns-wrapper">
        <div class="container">
            <div class="emthemesModez-footer-topColumns">
                <div class="emthemesModez-footer-newsletter">
                    <div class="emthemesModez-newsletterSection emthemesModez-newsletterSection--hasSocials">
    <article class="emthemesModez-newsletterForm" data-section-type="newsletterSubscription">
        <h5 class="footer-info-heading">Subscribe to our newsletter</h5>
    <p>Get the latest updates on new products and upcoming sales</p>

<form class="form" action="/subscribe.php" method="post">
    <fieldset class="form-fieldset">
        <input type="hidden" name="action" value="subscribe">
        <input type="hidden" name="nl_first_name" value="bc">
        <input type="hidden" name="check" value="1">
        <div class="form-field">
            <label class="form-label is-srOnly" for="nl_email">Email Address</label>
            <div class="form-prefixPostfix wrap">
                <input class="form-input form-prefixPostfix-input" id="nl_email" name="nl_email" type="email" value="" placeholder="Your email address">
                <input class="button form-prefixPostfix-button--postfix" type="submit" value="Subscribe">
            </div>
        </div>
    </fieldset>
</form>
    </article>
</div>                </div>
            </div>
        </div>
    </div>



    <div class="container">
        <section class="footer-info">

                <article class="footer-info-col footer-info-col--about" data-section-type="storeInfo">
                    <h5 class="footer-info-heading">
                        <div class="footer-logo">
                            <a href="https://www.automotobookshop.com.au/">
        <span class="header-logo-text">Automoto Bookshop</span>
</a>
                        </div>
                    </h5>

                        <ul class="fa-ul">
                            <li><i class="fa-li sl-icon-location-pin"></i><address>Dymocks Building<br>
Level 9, Shop 11<br>
428 George St<br>
Sydney, NSW 2000</address></li>
                            <li><i class="fa-li sl-icon-phone"></i><a href="tel:0292316713">Call us at 0292316713</a></li>
                        </ul>

                            <ul class="socialLinks socialLinks--alt">
            <li class="socialLinks-item">
                    <a class="icon icon--facebook" href="https://www.facebook.com/pages/Automoto-Bookshop/112701162104735" target="_blank">
                        <svg><use xlink:href="#icon-facebook" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--twitter" href="https://twitter.com/automotobooks" target="_blank">
                        <svg><use xlink:href="#icon-twitter" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--pinterest" href="http://www.pinterest.com/automotobooshop/" target="_blank">
                        <svg><use xlink:href="#icon-pinterest" /></svg>
                    </a>
            </li>
            <li class="socialLinks-item">
                    <a class="icon icon--google" href="https://plus.google.com/+AutomotobookshopAu/posts" target="_blank">
                        <svg><use xlink:href="#icon-google" /></svg>
                    </a>
            </li>
    </ul>
                </article>
            

                <article class="footer-info-col" data-section-type="footer-webPages">
                    <h5 class="footer-info-heading">Navigate</h5>
                    <ul class="footer-info-list">
                                <li>
                                    <a href="https://www.automotobookshop.com.au/latest-books-dvds/">Latest Books &amp; DVDs</a>
                                </li>
                                <li>
                                    <a href="/specials/">Specials</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/about_us.php">About Us</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/blog/">Blog</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/shipping-returns/">Shipping</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/rss-syndication/">RSS Syndication</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/contact-us/">Contact us</a>
                                </li>
                        <li>
                            <a href="/sitemap.php">Sitemap</a>
                        </li>
                    </ul>
                </article>

                <article class="footer-info-col" data-section-type="footer-categories">
                    <h5 class="footer-info-heading">Categories</h5>
                    <ul class="footer-info-list">
                                <li>
                                    <a href="https://www.automotobookshop.com.au/frazer-nash-1/">Frazer-Nash</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/hike-product-type/">HIKE PRODUCT TYPE</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/hand-print-books-c-427.html">Out Of Print Books</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/annuals-c-29.html">Annuals</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/car-dvds-c-26.html">Car DVDs</a>
                                </li>
                    </ul>
                </article>


            
            


                <article class="footer-info-col footer-info-col--brands" data-section-type="footer-brands">
                    <h5 class="footer-info-heading">Popular Brands</h5>
                    <ul class="footer-info-list">
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Haynes.html">Haynes</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Brooklands-Books.html">Brooklands Books</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Veloce-Publishing.html">Veloce Publishing</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Motorbooks.html">Motorbooks</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Duke-Video.html">Duke Video</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Cartech-Books.html">Cartech Books</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Crowood.html">Crowood</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Gregory%27s.html">Gregory&#x27;s</a>
                            </li>
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Chevron.html">Chevron</a>
                            </li>
                        <li><a href="https://www.automotobookshop.com.au/brands/">View All</a></li>
                    </ul>
                </article>

        </section>
    </div>

    <div class="footer-copyright">
        <div class="container">
            <p class="powered-by">
                    &copy; <span id="copyright_year"></span> Automoto Bookshop.
                    <script type="text/javascript">
                        document.getElementById("copyright_year").innerHTML = new Date().getFullYear();
                    </script>
            </p>

                    <div class="footer-payment-icons">
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-mastercard"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-paypal"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-visa"></use></svg>
        </div>

        </div>
    </div>
</footer>

        <script>window.__webpack_public_path__ = "https://cdn8.bigcommerce.com/s-ab7ee/stencil/95763990-2b91-0136-c27d-525400dfdca6/dist/";</script>
        <script src="https://cdn8.bigcommerce.com/s-ab7ee/stencil/95763990-2b91-0136-c27d-525400dfdca6/dist/theme-bundle.main.js"></script>
        <script>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</script>

        <script type="text/javascript" src="https://cdn8.bigcommerce.com/r-3129b60035cbaa81d3afdcbbeb0aceda4dae2739/javascript/visitor_stencil.js?8de3f"></script>
<!--3x facebook like fix -->

<style>
.google_plusone_iframe_widget {
    width: 38px !important;
    height: 24px !important;
    margin-top: -4px;
}

.fb_iframe_widget + .fb_iframe_widget {
    display: none;
}

.addthis_button_facebook_like.icon--facebook_like > svg {
    display: none;
}

.addthis_button_facebook_like.icon--facebook_like {
    width: 60px !important;
    overflow: hidden !important;
}
</style>

<!--Yotpo Reviews Script -->

<script type="text/javascript"> (function e(){var e=document.createElement("script");e.type="text/javascript",e.async=true,e.src="//staticw2.yotpo.com/4Ruval8WjMVPjpxVV0XOP5TkwCdCP1S7ggC58VnC/widget.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})(); </script>

<!--mailchimp -->
<script src="https://chimpstatic.com/mcjs-connected/js/users/0d659556cf5d48668e3578007/7d2840010782d4e4fa0d00c5c.js"></script>
        <!-- snippet location footer -->
    </body>
</html>
