        <!DOCTYPE html>
<html class="no-js" lang="en">
    <head>
        <title>Jaguar - History Of A Classic Marque (Philip Porter 1988) (9780283996573)</title>
        <link rel="dns-prefetch preconnect" href="https://cdn11.bigcommerce.com/s-ab7ee" crossorigin><link rel="dns-prefetch preconnect" href="https://fonts.googleapis.com" crossorigin><link rel="dns-prefetch preconnect" href="https://fonts.gstatic.com" crossorigin>
        <meta name="keywords" content="motoring, bookshop, Sydney, workshop, service, repair, manuals, cars, motorcycles"><meta name="description" content="Jaguar: History Of A Classic Marque, a book by Philip Porter, Hardbound, 224 Pages, "><link rel='canonical' href='https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/' /><meta property="og:type" content="product" />
<meta property="og:title" content="Jaguar - History Of A Classic Marque (Philip Porter 1988)" />
<meta property="og:description" content="Jaguar: History Of A Classic Marque, a book by Philip Porter, Hardbound, 224 Pages, " />
<meta property="og:url" content="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/" />
<meta property="og:site_name" content="Automoto Bookshop" />
<meta property="og:image" content="https://cdn11.bigcommerce.com/s-ab7ee/products/21687/images/50222/IMG_20210609_140444__82484.1623211699.380.500.jpg?c=2" />
<meta property="fb:admins" content="112702015437983" />
<meta property="product:price:amount" content="75" />
<meta property="product:price:currency" content="AUD" />
<meta property="og:availability" content="instock" />
<meta property='pinterest:richpins' content='enabled'><link rel='amphtml' href='https://www.automotobookshop.com.au/amp/jaguar-history-of-a-classic-marque-philip-porter-1988/' />
        
         

        <link href="https://cdn11.bigcommerce.com/s-ab7ee/product_images/favicon_resized48x48.jpg?t=1579475865" rel="shortcut icon">
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">

        <script>
            document.documentElement.className = document.documentElement.className.replace('no-js', 'js');
        </script>

        <script>
    function browserSupportsAllFeatures() {
        return window.Promise
            && window.fetch
            && window.URL
            && window.URLSearchParams
            && window.WeakMap
            // object-fit support
            && ('objectFit' in document.documentElement.style);
    }

    function loadScript(src) {
        var js = document.createElement('script');
        js.src = src;
        js.onerror = function () {
            console.error('Failed to load polyfill script ' + src);
        };
        document.head.appendChild(js);
    }

    if (!browserSupportsAllFeatures()) {
        loadScript('https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/dist/theme-bundle.polyfills.js');
    }
</script>
        
        <script>
            window.lazySizesConfig = window.lazySizesConfig || {};
            window.lazySizesConfig.loadMode = 1;
        </script>
        <script async src="https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/dist/theme-bundle.head_async.js"></script>

            <script src="https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js"></script>

            <script>
                WebFont.load({
                    custom: {
                        families: ['Karla', 'Roboto', 'Source Sans Pro', 'Poppins', 'Barlow', 'Rubik', 'Libre Baskerville', 'Quicksand', 'Montserrat', 'Open Sans', 'Volkhov', 'Caveat']
                    },
                    classes: false
                });
            </script>
            
            <link href="https://fonts.googleapis.com/css?family=Karla:400,400i,700,700i&display=swap" rel="stylesheet">
            <link data-stencil-stylesheet href="https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/css/theme-0a8b76d0-9fe4-0139-048b-5a7398253c37.css" rel="stylesheet">
                
        <!-- Start Tracking Code for analytics_googleanalytics -->

<script type="text/javascript">

  // START STANDARD ANALYTICS CODE
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-12519864-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
  // END STANDARD ANALYTICS CODE
  
// START CUSTOM CODE
function old2new() {
    // define object that can route old methods to new methods
    this._addTrans = addTrans;
    this._addItem = addItem;
    this._trackTrans = trackTrans;
  }
    
  function addTrans(orderID,store,total,tax,shipping,city,state,country) {
    // remap _addTrans
    _gaq.push(['_setAccount', 'UA-12519864-1']);
    _gaq.push(['_addTrans',
        orderID,
        store,
        total,
        tax,
        shipping,
        city,
        state,
        country
    ]);
  }
    
  function addItem(orderID,sku,product,variation,price,qty) {
    // remap _addItem
    _gaq.push(['_addItem',
        orderID,
        sku,
        product,
        variation,
        price,
        qty
    ]);
  }
    
  function trackTrans() {
    _gaq.push(['_trackTrans']);
  }
  
  // instantiate converter using name of old Google tracking object
  // bigcommerce code will use this and be none the wiser
  var pageTracker = new old2new();
// END CUSTOM CODE

</script>


<script src="https://limespot.azureedge.net/storefront/2.0.0/js/bigcommerce/storefront.min.js?key=aqkdt-t1j0r0n8usu5d-t2m4j"></script>

<meta name="google-site-verification" content="XPnMf_v8uVECBmYxw7kHVdtawDScCNv700tctTXibrY" />




<meta name="google-site-verification" content="XPnMf_v8uVECBmYxw7kHVdtawDScCNv700tctTXibrY" />

<script src="https://conduit.mailchimpapp.com/js/stores/store_mrnlax4r6ztebuoj9oar/conduit.js"></script>




<!-- End Tracking Code for analytics_googleanalytics -->


<script type="text/javascript">
(function () {
    var xmlHttp = new XMLHttpRequest();

    xmlHttp.open('POST', 'https://awid9mr9fd.execute-api.us-east-1.amazonaws.com/prod/nobot');
    xmlHttp.setRequestHeader('Content-Type', 'application/json');
    xmlHttp.send('{"store_id":"272985","timezone_offset":"10","timestamp":"2021-06-09T04:59:59.38441900Z","channel_id":1,"visit_id":"94381cd8-2922-4fc0-86e6-d1b2767dd8ad"}');
})();
</script>
<script src="https://www.google.com/recaptcha/api.js" async defer></script>
<script type="text/javascript" src="https://checkout-sdk.bigcommerce.com/v1/loader.js" defer></script>
<script type="text/javascript" src="https://cdn11.bigcommerce.com/r-7930b4ae8e823d16d44a48efd435aaccf986ccae/vendor/bower_components/braintree-web/index.js" defer></script>
<script type="text/javascript" src="https://cdn11.bigcommerce.com/r-7930b4ae8e823d16d44a48efd435aaccf986ccae/javascript/braintree.js" defer></script>
<script type="text/javascript">
var BCData = {"csrf_token":"08d6d9ec792d93d51c0dc2fa0ff5423e68ea2a72e8b23de4bdc6dcf8e8ea8f30","product_attributes":{"sku":"9780283996573","upc":"9780283996573","mpn":"9780283996573","gtin":"9780283996573","weight":{"formatted":"3.10 KGS","value":3.1},"base":true,"image":null,"price":{"with_tax":{"formatted":"$75.00","value":75,"currency":"AUD"},"tax_label":"Tax"},"stock":1,"instock":true,"stock_message":null,"purchasable":true,"purchasing_message":null}};
</script>


        <link rel="preload" href="https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/dist/theme-bundle.main.js" as="script">
        <link rel="preload" href="https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/dist/theme-bundle.chunk.vendors.js" as="script">
        <!-- snippet location htmlhead -->
    </head>
    <body class="csscolumns papaSupermarket-layout--default 
        papaSupermarket-style--
        papaSupermarket-pageType--product 
        papaSupermarket-page--pages-product 
        emthemesModez-productUniform
        
        
        
        
        
        
        
        
        " id="topOfPage">

        <!-- Facebook SDK -->
        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v7.0&appId=378187145615477&autoLogAppEvents=1" nonce="VinhY3Lb"></script>

        <!-- snippet location header -->
        <svg data-src="https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/img/icon-sprite.svg" class="icons-svg-sprite"></svg>

        <header class="header" role="banner" >
    <a href="#" class="mobileMenu-toggle" data-mobile-menu-toggle="menu">
        <span class="mobileMenu-toggleIcon">Toggle menu</span>
    </a>

    <div class="emthemesModez-header-topSection">
        <div class="container">
            <nav class="navUser navUser--storeInfo">
    <ul class="navUser-section">
        <li class="navUser-item">
            <span>Welcome to Automoto Bookshop!</span>
        </li>
    </ul>
</nav>

<nav class="navUser">


    <ul class="navUser-section">
    <li class="navUser-item">
        <a class="navUser-action navUser-action--currencySelector has-dropdown" href="#" data-dropdown="currencySelection" aria-controls="currencySelection" aria-expanded="false"><span class='emthemesModez-currency-label'>Select Currency:&nbsp;</span><span class='emthemesModez-currency-value'>AUD</span> <i class="icon" aria-hidden="true"><svg><use xlink:href="#icon-chevron-down" /></svg></i></a>
        <ul class="dropdown-menu" id="currencySelection" data-dropdown-content aria-hidden="true" tabindex="-1">
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=1"
                   data-currency-code="AUD"
                   data-cart-currency-switch-url="/cart/change-currency"
                   data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?"
                >
                <strong>Australian Dollar</strong>
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=6"
                   data-currency-code="CAD"
                   data-cart-currency-switch-url="/cart/change-currency"
                   data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?"
                >
                CAD
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=4"
                   data-currency-code="EUR"
                   data-cart-currency-switch-url="/cart/change-currency"
                   data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?"
                >
                EUR
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=3"
                   data-currency-code="GBP"
                   data-cart-currency-switch-url="/cart/change-currency"
                   data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?"
                >
                GBP
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=5"
                   data-currency-code="NZD"
                   data-cart-currency-switch-url="/cart/change-currency"
                   data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?"
                >
                NZD
                </a>
            </li>
            <li class="dropdown-menu-item">
                <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=9"
                   data-currency-code="USD"
                   data-cart-currency-switch-url="/cart/change-currency"
                   data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?"
                >
                USD
                </a>
            </li>
        </ul>
    </li>
</ul>

    <ul class="navUser-section">
        
        <li class="navUser-item">
            <span class="navUser-action">
                <span class="navUser-item-icon emthemesModez-icon-linear-map-marker"></span>
                <span>Sydney, NSW
Australia</span>
            </span>
        </li>

        <li class="navUser-item">
            <a class="navUser-action" href="tel:0292316713">
                <span class="navUser-item-icon emthemesModez-icon-linear-phone-handset"></span>
                <span>0292316713</span>
            </a>
        </li>

        <li class="navUser-item navUser-item--account">
                <a class="navUser-action" href="/login.php">
                    <span class="navUser-item-icon navUser-item-loginIcon emthemesModez-icon-linear-user"></span>
                    <span class="navUser-item-loginLabel">Sign in</span>
                </a>
                    <span class="navUser-or">or</span> <a class="navUser-action" href="/login.php?action=create_account">Register</a>
        </li>
    </ul>
</nav>        </div>
    </div>

    <div class="emthemesModez-header-userSection emthemesModez-header-userSection--logo-left">
        <div class="container">
            <nav class="navUser">
    
    <ul class="navUser-section navUser-section--alt">

        

        <li class="navUser-item navUser-item--compare">
            <a class="navUser-action navUser-action--compare" href="/compare" data-compare-nav>Compare <span class="countPill countPill--positive countPill--alt"></span></a>
        </li>
        
            <li class="navUser-item">
                <a class="navUser-action navUser-action--giftCert" href="/giftcertificates.php">
                    <span class="navUser-item-icon navUser-item-giftCertIcon emthemesModez-icon-gift"></span>
                    <span class="navUser-item-giftCertLabel"><span class='firstword'>Gift </span>Certificates</span>
                </a>
            </li>
        <li class="navUser-item navUser-item--cart">

            <a
                class="navUser-action navUser-action--cart"
                data-cart-preview
                data-dropdown="cart-preview-dropdown"
                data-options="align:right"
                href="/cart.php"
                title="Cart">
                <span class="navUser-item-icon navUser-item-cartIcon emthemesModez-icon-linear-cart"></span>
                <span class="navUser-item-cartLabel">Cart</span> <span class="countPill cart-quantity"></span>
            </a>

            <div class="dropdown-menu" id="cart-preview-dropdown" data-dropdown-content aria-hidden="true"></div>
        </li>
    </ul>
</nav>

                <div class="header-logo header-logo--left">
                    <a href="https://www.automotobookshop.com.au/" data-instantload='{"page":"home"}'>
        <span class="header-logo-text">Automoto Bookshop</span>
</a>
                </div>

            <div class="emthemesModez-quickSearch" data-prevent-quick-search-close>
    <!-- snippet location forms_search -->
    <form class="form" action="/search.php">
        <fieldset class="form-fieldset">
            <div class="form-field">
                <label class="is-srOnly" for="search_query">Search</label>
                <div class="form-prefixPostfix wrap">
                    <input class="form-input" data-search-quick name="search_query" id="search_query" data-error-message="Search field cannot be empty." placeholder="Search the store" autocomplete="off">
                    <input type="submit" class="button button--primary form-prefixPostfix-button--postfix" value="Search" />
                </div>
            </div>
        </fieldset>
    </form>
</div>        </div>
    </div>

    <div class="navPages-container" id="menu" data-menu>
        <div class="container">
            <nav class="navPages">

        <div class="emthemesModez-navPages-verticalCategories-container">
            <a class="navPages-action has-subMenu" data-collapsible="emthemesModez-verticalCategories"
                data-collapsible-disabled-breakpoint="medium"
                data-collapsible-disabled-state="open"
                data-collapsible-enabled-state="closed">Categories</a>
            <div class="emthemesModez-verticalCategories " id="emthemesModez-verticalCategories" data-emthemesmodez-fix-height="emthemesModez-section1-container" aria-hidden="true" tabindex="-1">
                <ul class="navPages-list navPages-list--categories">

                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/hand-print-books-c-427.html" data-instantload >Out Of Print Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/annuals-c-29.html" data-instantload >Annuals</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/car-dvds-c-26.html" data-instantload >Car DVDs</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/workshop-manuals-c-25.html" data-instantload >Car Workshop Manuals</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/car-techbooks-c-93.html" data-instantload >Car Techbooks</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-general-books-c-134.html" data-instantload >Cars - General Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-motorsport-books-c-28.html" data-instantload >Cars - Motorsport Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-make-books-c-22.html" data-instantload >Cars By Make A to C - Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-make-books-c-224.html" data-instantload >Cars By Make D to L - Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/cars-make-books-c-225.html" data-instantload >Cars By Make M to Z - Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycle-dvds-c-27.html" data-instantload >Motorcycle DVDs</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycle-techbooks-c-92.html" data-instantload >Motorcycle Techbooks</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycle-workshop-manuals-c-24.html" data-instantload >Motorcycle Workshop Manuals</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycles-general-books-c-135.html" data-instantload >Motorcycles - General Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycles-motorsport-books-c-368.html" data-instantload >Motorcycles - Motorsport Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/motorcycles-make-books-c-23.html" data-instantload >Motorcycles By Make - Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/tractors-trucks-locomotives-c-432.html" data-instantload >Tractors, Trucks, Locomotives</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/marine-books-c-429.html" data-instantload >Marine Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/military-books/" data-instantload >Military Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/aviation-books-c-428.html" data-instantload >Aviation Books</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/automobilia-automotive-c-426.html" data-instantload >Automobilia - Automotive Art</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/magazines/" data-instantload >Magazines</a>
                            </li>
                            <li class="navPages-item">
                                <a class="navPages-action" href="https://www.automotobookshop.com.au/specials/" data-instantload >Specials</a>
                            </li>
                    
                </ul>
            </div>
        </div>
    
    
        <ul class="navPages-list">
                <li class="navPages-item">
                    <a class="navPages-action" data-instantload href="https://www.automotobookshop.com.au/latest-books-dvds/">Latest Books &amp; DVDs</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" data-instantload href="/specials/">Specials</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" data-instantload href="https://www.automotobookshop.com.au/about_us.php">About Us</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" data-instantload href="https://www.automotobookshop.com.au/blog/">Blog</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" data-instantload href="https://www.automotobookshop.com.au/shipping-returns/">Shipping</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" data-instantload href="https://www.automotobookshop.com.au/rss-syndication/">RSS Syndication</a>
                </li>
                <li class="navPages-item">
                    <a class="navPages-action" data-instantload href="https://www.automotobookshop.com.au/contact-us/">Contact us</a>
                </li>
        </ul>
    <ul class="navPages-list navPages-list--user">
            <li class="navPages-item">
                <a class="navPages-action has-subMenu" href="#" data-collapsible="navPages-currency" aria-controls="navPages-currency" aria-expanded="false">
                    <span class='emthemesModez-currency-label'>Select Currency:&nbsp;</span><span class='emthemesModez-currency-value'>AUD</span> <i class="icon navPages-action-moreIcon" aria-hidden="true"><svg><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-chevron-down"></use></svg></i>
                </a>
                <div class="navPage-subMenu" id="navPages-currency" aria-hidden="true" tabindex="-1">
                    <ul class="navPage-subMenu-list">
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=1"
                                data-currency-code="AUD"
                                data-cart-currency-switch-url="/cart/change-currency"
                                data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?">
                                    <strong>Australian Dollar</strong>
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=6"
                                data-currency-code="CAD"
                                data-cart-currency-switch-url="/cart/change-currency"
                                data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?">
                                    CAD
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=4"
                                data-currency-code="EUR"
                                data-cart-currency-switch-url="/cart/change-currency"
                                data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?">
                                    EUR
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=3"
                                data-currency-code="GBP"
                                data-cart-currency-switch-url="/cart/change-currency"
                                data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?">
                                    GBP
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=5"
                                data-currency-code="NZD"
                                data-cart-currency-switch-url="/cart/change-currency"
                                data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?">
                                    NZD
                            </a>
                        </li>
                        <li class="navPage-subMenu-item">
                            <a class="navPage-subMenu-action navPages-action" href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/?setCurrencyId=9"
                                data-currency-code="USD"
                                data-cart-currency-switch-url="/cart/change-currency"
                                data-warning="Promotions and gift certificates that don&#x27;t apply to the new currency will be removed from your cart. Are you sure you want to continue?">
                                    USD
                            </a>
                        </li>
                    </ul>
                </div>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="/giftcertificates.php">Gift Certificates</a>
            </li>
            <li class="navPages-item">
                <a class="navPages-action" href="/login.php">Sign in</a>
                    <a class="navPages-action" href="/login.php?action=create_account">Register</a>
            </li>
    </ul>

</nav>
        </div>
    </div>

</header>

<div class="emthemesModez-quickSearch emthemesModez-quickSearch--mobileOnly" data-prevent-quick-search-close>
    <!-- snippet location forms_search -->
    <form class="form" action="/search.php">
        <fieldset class="form-fieldset">
            <div class="form-field">
                <label class="is-srOnly" for="search_query_mobile">Search</label>
                <div class="form-prefixPostfix wrap">
                    <input class="form-input" data-search-quick name="search_query" id="search_query_mobile" data-error-message="Search field cannot be empty." placeholder="Search the store" autocomplete="off">
                    <input type="submit" class="button button--primary form-prefixPostfix-button--postfix" value="Search" />
                </div>
            </div>
        </fieldset>
    </form>
</div>
<div class="dropdown dropdown--quickSearch" id="quickSearch" aria-hidden="true" tabindex="-1" data-prevent-quick-search-close>
    <div class="container">
        <section class="quickSearchResults" data-bind="html: results"></section>
    </div>
</div>
<div class="emthemesModez-overlay"></div>

<div data-content-region="header_bottom--global"></div>
<div data-content-region="header_bottom"></div>

        <div class="body" data-currency-code="AUD">
     
    <div class="container">
        

    <ul class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
            <li class="breadcrumb " itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a data-instantload href="https://www.automotobookshop.com.au/" class="breadcrumb-label" itemprop="item">
                    <span itemprop="name">Home</span>
                    <meta itemprop="position" content="0" />
                </a>
            </li>
            <li class="breadcrumb " itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a data-instantload href="https://www.automotobookshop.com.au/cars-make-books-c-224.html" class="breadcrumb-label" itemprop="item">
                    <span itemprop="name">Cars By Make D to L - Books</span>
                    <meta itemprop="position" content="1" />
                </a>
            </li>
            <li class="breadcrumb " itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a data-instantload href="https://www.automotobookshop.com.au/jaguar-c-224_245.html" class="breadcrumb-label" itemprop="item">
                    <span itemprop="name">Jaguar</span>
                    <meta itemprop="position" content="2" />
                </a>
            </li>
            <li class="breadcrumb is-active" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                <a data-instantload href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/" class="breadcrumb-label" itemprop="item">
                    <span itemprop="name">Jaguar - History Of A Classic Marque (Philip Porter 1988)</span>
                    <meta itemprop="position" content="3" />
                </a>
            </li>
</ul>


    <div itemscope itemtype="http://schema.org/Product" class="productView-scope">
        <div class="productView productView--full" >

    <div class="productView-detailsWrapper">
        <div data-also-bought-parent-scope class="productView-beforeAlsoBought">
            <section class="productView-details">
                <div class="productView-product">
                    <h5 class="productView-brand" itemprop="brand" itemscope itemtype="http://schema.org/Brand">
                        <a href="https://www.automotobookshop.com.au/brands/Tiger-Books.html" itemprop="url"><span itemprop="name">Tiger Books</span></a>
                    </h5>
                    
                    <h1 class="productView-title" itemprop="name">Jaguar - History Of A Classic Marque (Philip Porter 1988)</h1>
                        <meta itemprop="sku" content="9780283996573" />

                        <meta itemprop="mpn" content="9780283996573" />

                        <meta itemprop="gtin13" content="9780283996573" />

                    <div class="productView-rating">
                                    <span class="icon icon--ratingEmpty">
            <svg>
                <use xlink:href="#icon-star" />
            </svg>
        </span>
        <span class="icon icon--ratingEmpty">
            <svg>
                <use xlink:href="#icon-star" />
            </svg>
        </span>
        <span class="icon icon--ratingEmpty">
            <svg>
                <use xlink:href="#icon-star" />
            </svg>
        </span>
        <span class="icon icon--ratingEmpty">
            <svg>
                <use xlink:href="#icon-star" />
            </svg>
        </span>
        <span class="icon icon--ratingEmpty">
            <svg>
                <use xlink:href="#icon-star" />
            </svg>
        </span>
<!-- snippet location product_rating -->
                            <span class="productView-reviewLink">
                                    (No reviews yet)
                            </span>
                            <span class="productView-reviewLink">
                                <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/"
                                        data-reveal-id="modal-review-form"
                                >
                                Write a Review
                                </a>
                            </span>
                            <div id="modal-review-form" class="modal" data-reveal>
    
    
    
    
    <div class="modal-header">
        <h2 class="modal-header-title">Write a Review</h2>
        <a href="#" class="modal-close" aria-label="Close" role="button">
            <svg class="icon"><use xlink:href="#icon-close" /></svg>
        </a>
    </div>
    <div class="modal-body">
        <div class="writeReview-productDetails">
            <div class="writeReview-productImage-container">
                    <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/700x750/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2" alt="Jaguar - History Of A Classic Marque (Philip Porter 1988)" title="Jaguar - History Of A Classic Marque (Philip Porter 1988)" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2 2560w"
    
    class="lazyload"
    
     />            </div>
            <h6 class="product-brand">Tiger Books</h6>
            <h5 class="product-title">Jaguar - History Of A Classic Marque (Philip Porter 1988)</h5>
        </div>
        <form class="form writeReview-form" action="/postreview.php" method="post">
            <fieldset class="form-fieldset">
                <div class="form-field">
                    <label class="form-label" for="rating-rate">Rating
                        <small>Required</small>
                    </label>
                    <!-- Stars -->
                    <!-- TODO: Review Stars need to be componentised, both for display and input -->
                    <select id="rating-rate" class="form-select" name="revrating">
                        <option value="">Select Rating</option>
                                <option value="1">1 star (worst)</option>
                                <option value="2">2 stars</option>
                                <option value="3">3 stars (average)</option>
                                <option value="4">4 stars</option>
                                <option value="5">5 stars (best)</option>
                    </select>
                </div>

                <!-- Name -->
                    <div class="form-field" id="revfromname" data-validation="" >
    <label class="form-label" for="revfromname_input">Name
        
    </label>
    <input type="text" id="revfromname_input" data-label="Name" name="revfromname"   class="form-input" aria-required=""  >
</div>


                <!-- Review Subject -->
                <div class="form-field" id="revtitle" data-validation="" >
    <label class="form-label" for="revtitle_input">Review Subject
        <small>Required</small>
    </label>
    <input type="text" id="revtitle_input" data-label="Review Subject" name="revtitle"   class="form-input" aria-required="true"  >
</div>

                <!-- Comments -->
                <div class="form-field" id="revtext" data-validation="">
    <label class="form-label" for="revtext_input">Comments
            <small>Required</small>
    </label>
    <textarea name="revtext" id="revtext_input" data-label="Comments" rows="" aria-required="true" class="form-input" ></textarea>
</div>

                <div class="g-recaptcha" data-sitekey="6LccmasUAAAAAIRhScC9asOrH_rQblw06weNOzDI"></div><br/>

                <div class="form-field">
                    <input type="submit" class="button button--primary"
                           value="Submit Review">
                </div>
                <input type="hidden" name="product_id" value="21687">
                <input type="hidden" name="action" value="post_review">
                
            </fieldset>
        </form>
    </div>
</div>
                    </div>


                    <div data-content-region="product_below_rating--global"></div>
                    <div data-content-region="product_below_rating"></div>
                    
                    
                    <dl class="productView-info">
                        <dt class="productView-info-name productView-info-name--sku sku-label">SKU:</dt>
                        <dd class="productView-info-value productView-info-value--sku" data-product-sku>9780283996573</dd>
                        <dt class="productView-info-name productView-info-name--upc upc-label">UPC:</dt>
                        <dd class="productView-info-value productView-info-value--upc" data-product-upc>9780283996573</dd>
                        <dt class="productView-info-name productView-info-name--mpn mpn-label" >MPN:</dt>
                        <dd class="productView-info-value productView-info-value--mpn" data-product-mpn data-original-mpn="9780283996573">9780283996573</dd>
                            <dt class="productView-info-name productView-info-name--condition">Condition:</dt>
                            <dd class="productView-info-value productView-info-value--condition">Used</dd>
                            <dt class="productView-info-name productView-info-name--availability">Availability:</dt>
                            <dd class="productView-info-value productView-info-value--availability">Usually despatched same working day from Sydney, Australia.</dd>
                            <dt class="productView-info-name productView-info-name--weight">Weight:</dt>
                            <dd class="productView-info-value productView-info-value--weight" data-product-weight>3.10 KGS</dd>
                            <dt class="productView-info-name productView-info-name--giftWrap">Gift wrapping:</dt>
                            <dd class="productView-info-value productView-info-value--giftWrap">Options available</dd>
                                <dt class="productView-info-name productView-info-name--shippingCalc">Shipping:</dt>
                                <dd class="productView-info-value productView-info-value--shippingCalc">Calculated at Checkout</dd>

                    </dl>

                        <div class="productView-info-bulkPricing">
                                                    </div>
                </div>
            </section>

            <section class="productView-images productView-images--bottom" data-image-gallery 
            >
                        <meta itemprop="image" content="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280x1280/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2" />
                <ul class="productView-imageCarousel-main" id="productView-imageCarousel-main-21687" data-image-gallery-main>
                            <li class="productView-imageCarousel-main-item slick-current">
                                <a href="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280x1280/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2?imbypass=on"
                                    data-original-zoom="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280x1280/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2?imbypass=on"
                                    data-original-img="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/700x750/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2"
                                    data-original-srcset="">
                                        <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/700x750/products/21687/50222/IMG_20210609_140444__82484.1623211699.jpg?c=2" alt="Jaguar - History Of A Classic Marque (Philip Porter 1988)" title="Jaguar - History Of A Classic Marque (Philip Porter 1988)">
                                </a>
                            </li>
                </ul>




            </section>


            <section class="productView-details">
                <div class="productView-options productView-options--1col">

                    <div class="productView-price">
                                    
            <div class="price-section price-section--withTax rrp-price--withTax" style="display: none;">
                <span class="price-was-label">MSRP:</span>
                <span data-product-rrp-with-tax class="price price--rrp">
                    
                </span>
            </div>
            <div class="price-section price-section--withTax" itemprop="offers" itemscope itemtype="http://schema.org/Offer">
                <span class="price-label" >
                    
                </span>
                <span class="price-now-label" style="display: none;">
                    Now:
                </span>
                <span data-product-price-with-tax class="price price--withTax price--main">$75.00</span>
                    <meta itemprop="url" content="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque-philip-porter-1988/">
                    <meta itemprop="availability" itemtype="http://schema.org/ItemAvailability"
                        content="http://schema.org/InStock">
                    <meta itemprop="itemCondition" itemtype="http://schema.org/OfferItemCondition" content="http://schema.org/UsedCondition">
                    <meta itemprop="price" content="75.00">
                    <meta itemprop="priceCurrency" content="AUD">
                    <meta itemprop="priceValidUntil" content='2022-06-09'>
                    <div itemprop="priceSpecification" itemscope itemtype="http://schema.org/PriceSpecification">
                        <meta itemprop="price" content="75.00">
                        <meta itemprop="priceCurrency" content="AUD">
                        <meta itemprop="valueAddedTaxIncluded" content="true">
                    </div>
            </div>
            <div class="price-section price-section--withTax non-sale-price--withTax" style="display: none;">
                <span class="price-was-label">Was:</span>
                <span data-product-non-sale-price-with-tax class="price price--non-sale">
                    
                </span>
            </div>
             <div class="price-section price-section--saving" style="display: none;">
                    <span class="price">— You save</span>
                    <span data-product-price-saved class="price price--saving">
                        
                    </span>
                    <span class="price"> </span>
             </div>
                        </div>
                    <div data-content-region="product_below_price--global"></div>
                    <div data-content-region="product_below_price"></div>

                    <form class="form form--addToCart" method="post" action="https://www.automotobookshop.com.au/cart.php" enctype="multipart/form-data"
                        data-cart-item-add>
                        <input type="hidden" name="action" value="add">
                        <input type="hidden" name="product_id" value="21687"/>

                        <div class="emthemesModez-productView-optionsGrid">
                            <div data-product-option-change style="display:none;">
                            </div>
                        </div>

                        <div class="form-field form-field--stock">
                            <label class="form-label form-label--alternate">
                                Current Stock:
                                <span data-product-stock>1</span>
                            </label>
                        </div>

                        <div class="alertBox productAttributes-message" style="display:none">
                            <div class="alertBox-column alertBox-icon">
                                <icon glyph="ic-success" class="icon" aria-hidden="true"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm1 15h-2v-2h2v2zm0-4h-2V7h2v6z"></path></svg></icon>
                            </div>
                            <p class="alertBox-column alertBox-message"></p>
                        </div>
                            <div class="form-action _addToCartVisibility" >
                                <input id="form-action-addToCart" data-wait-message="Adding to cart…" class="button button--primary" type="submit"
                                    value="Add to Cart">
                            </div>
                            <!-- snippet location product_addtocart -->


                    </form>

                        <form action="/wishlist.php?action=add&amp;product_id=21687" class="form form-wishlist form-action" data-wishlist-add method="post">
    <a aria-controls="wishlist-dropdown" aria-expanded="false" class="button dropdown-menu-button" data-dropdown="wishlist-dropdown">
        <span>Add to Wish List</span>
        <i aria-hidden="true" class="icon">
            <svg>
                <use xlink:href="#icon-chevron-down" />
            </svg>
        </i>
    </a>
    <ul aria-hidden="true" class="dropdown-menu" data-dropdown-content id="wishlist-dropdown" tabindex="-1">
        
        <li>
            <input class="button" type="submit" value="Add to My Wish List">
        </li>
        <li>
            <a data-wishlist class="button" href="/wishlist.php?action=addwishlist&product_id=21687">Create New Wish List</a>
        </li>
    </ul>
</form>
                </div>


                
    
    
    <div class="addthis_toolbox">
            <ul class="socialLinks socialLinks--alt">
                    <li class="socialLinks-item socialLinks-item--facebook">
                        <a class="socialLinks__link icon icon--facebook"
                        title="Facebook"
                        href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.automotobookshop.com.au%2Fjaguar-history-of-a-classic-marque-philip-porter-1988%2F"
                        target="_blank"
                        rel="noopener"
                        
                        >
                            <span class="aria-description--hidden">Facebook</span>
                            <svg>
                                <use xlink:href="#icon-facebook"/>
                            </svg>
                        </a>
                    </li>
                    <li class="socialLinks-item socialLinks-item--email">
                        <a class="socialLinks__link icon icon--email"
                        title="Email"
                        href="mailto:?subject=Jaguar%20-%20History%20Of%20A%20Classic%20Marque%20(Philip%20Porter%201988)%20(9780283996573)&amp;body=https%3A%2F%2Fwww.automotobookshop.com.au%2Fjaguar-history-of-a-classic-marque-philip-porter-1988%2F"
                        target="_self"
                        rel="noopener"
                        
                        >
                            <span class="aria-description--hidden">Email</span>
                            <svg>
                                <use xlink:href="#icon-envelope"/>
                            </svg>
                        </a>
                    </li>
                    <li class="socialLinks-item socialLinks-item--print">
                        <a class="socialLinks__link icon icon--print"
                        title="Print"
                        onclick="window.print();return false;"
                        
                        >
                            <span class="aria-description--hidden">Print</span>
                            <svg>
                                <use xlink:href="#icon-print"/>
                            </svg>
                        </a>
                    </li>
                    <li class="socialLinks-item socialLinks-item--twitter">
                        <a class="socialLinks__link icon icon--twitter"
                        href="https://twitter.com/intent/tweet/?text=Jaguar%20-%20History%20Of%20A%20Classic%20Marque%20(Philip%20Porter%201988)%20(9780283996573)&amp;url=https%3A%2F%2Fwww.automotobookshop.com.au%2Fjaguar-history-of-a-classic-marque-philip-porter-1988%2F"
                        target="_blank"
                        rel="noopener"
                        title="Twitter"
                        
                        >
                            <span class="aria-description--hidden">Twitter</span>
                            <svg>
                                <use xlink:href="#icon-twitter"/>
                            </svg>
                        </a>
                    </li>
                    <li class="socialLinks-item socialLinks-item--linkedin">
                        <a class="socialLinks__link icon icon--linkedin"
                        title="Linkedin"
                        href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.automotobookshop.com.au%2Fjaguar-history-of-a-classic-marque-philip-porter-1988%2F&amp;title=Jaguar%20-%20History%20Of%20A%20Classic%20Marque%20(Philip%20Porter%201988)%20(9780283996573)&amp;summary=Jaguar%20-%20History%20Of%20A%20Classic%20Marque%20(Philip%20Porter%201988)%20(9780283996573)&amp;source=https%3A%2F%2Fwww.automotobookshop.com.au%2Fjaguar-history-of-a-classic-marque-philip-porter-1988%2F"
                        target="_blank"
                        rel="noopener"
                        
                        >
                            <span class="aria-description--hidden">Linkedin</span>
                            <svg>
                                <use xlink:href="#icon-linkedin"/>
                            </svg>
                        </a>
                    </li>
                    <li class="socialLinks-item socialLinks-item--pinterest">
                        <a class="socialLinks__link icon icon--pinterest"
                        title="Pinterest"
                        href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.automotobookshop.com.au%2Fjaguar-history-of-a-classic-marque-philip-porter-1988%2F&amp;description=Jaguar%20-%20History%20Of%20A%20Classic%20Marque%20(Philip%20Porter%201988)%20(9780283996573)"
                        target="_blank"
                        rel="noopener"
                        
                        >
                            <span class="aria-description--hidden">Pinterest</span>
                            <svg>
                                <use xlink:href="#icon-pinterest"/>
                            </svg>
                        </a>
                                            </li>
            </ul>
            <iframe
                class="facebookLikeBtn"
                style="border:none; overflow:hidden; margin: 0; padding: 0; height: 20px; margin-top: .75rem; max-width: 100%"
                src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.automotobookshop.com.au%2Fjaguar-history-of-a-classic-marque-philip-porter-1988%2F&amp;layout=button_count&amp;colorscheme=light&amp;height=20"
                scrolling="no"
                frameborder="0"
                allowTransparency="true">
            </iframe>
    </div>

                <!-- snippet location product_details -->
            </section>
        </div>

            <div class="productView-alsoBought productView-alsoBought--left u-hiddenVisually" data-also-bought>
    <div class="productView-alsoBought-heading">Frequently bought together:</div>
    <div class="productView-alsoBought-thumbnails" data-thumbnails></div>
    <div class="productView-alsoBought-buttons">
        <button class="button button--small button--primary" data-add-all>Select all</button>
        <button class="button button--small button--primary" data-add-to-cart>Add selected to cart</button>
    </div>
    <div class="productView-alsoBought-list">
            </div>
</div>
    </div>

    

    <div data-also-bought-parent-scope class="productView-descriptionWrapper">
        <article class="productView-description productView-description--full">
            <ul class="tabs tabs--alt" data-tab>
                <li class="tab tab--description is-active">
                    <a class="tab-title" href="#tab-description">Description</a>
                </li>

                

            </ul>
            <div class="tabs-contents">
                <div class="tab-content is-active" id="tab-description" data-emthemesmodez-mobile-collapse>
                    <h2 class="page-heading">Description</h2>
                    <div class="productView-description-tabContent emthemesModez-mobile-collapse-content" data-emthemesmodez-mobile-collapse-content  itemprop="description" >
                        <p><strong>Author: Philip Porter, Hardbound, 224 Pages, ISBN:&nbsp;9781855010055 - excellent condition</strong></p>
<p><strong>JAGUAR: HISTORY OF A CLASSIC MARQUE</strong> tells the&nbsp;story of one of the most exciting and innovative motor companies the auto industry has seen.</p>
<p>It is a story of unsurpassed engineering sophistication and design genius, of ambition and the unending struggle for automotive refinement.</p>
<p>That story begins in 1922 in a tiny garage producing just one motorcycle sidecar&nbsp;a week.</p>
<p>It includes the production of some of the most aristocratic and stylish pre-war sports cars; elegant saloons amid post-war austerity; the appearance in the 1950s of what many consider to be the ultimate sports racing car, in the unmistakable shape of the D-type; and of course the dazzling impact of the legendary E-type.</p>
<p>Fortunately for those who love cars, and even for those who simply love the happy marriage of technology and style, the story is far from over. The XJ6, the Sovereign and the top-of-therange Daimler have recently taken the motoring world by storm.</p>
<p>Each stage of this fascinating history is meticulously and enthusiastically charted in JAGUAR and illustrated with evocative images from the Jaguar company's own archives, previously unpublished, and many full-colour, specially commissioned photographs of the famous marque.</p>
<p>Comprehensive specification panels are provided for all models, along with readable explanations of all the engineering breakthroughs, from the revolutionary XK engine of 1948 to the intricate microelectronics of today's XJ40.</p>
<p>JAGUAR is enlivened by the authoritative contemporary comments of the people who shaped the company &mdash; the workers on the shop floor, the engineers, the directors, the image-makers &mdash; and the racing drivers.</p>
<p>A chapter is devoted to the Jaguar challenge on the track, battling with Alfa Romeo, Ferrari and Porsche at Le Mans, and Fords at VASA meetings across the United States.</p>
<p>The struggle for survival through the long night of the French 24-hour event is mirrored in the struggle for autonomy of the whole Jaguar concept during the 1970s and British Leyland nationalization.</p>
<p>This aspect of the story is also covered &mdash; the boardroom battles, the determination of the Jaguar team to reassert their reputation for&nbsp;refinement and reliability in a period of great upheaval and uncertainty.</p>
<p><strong>JAGUAR: HISTORY OF A CLASSIC MARQUE</strong> presents a comprehensive analysis of a company, and a product, that have become synonymous with style and state-of-the-art auto technology, to delight and inform anyone who has ever fallen under the Jaguar spell.</p>
<p><strong>PHILIP PORTER</strong> is a motoring journalist and author of wide-ranging interests and experience, but his greatest love has always been the Jaguar marque. He has been involved with Jaguar cars in so many ways: as a collector, in racing competiton, restoration, working for auto clubs, concours judging, historical research and of course writing.</p>
<p>He was a car enthusiast from an early age and began competitive motoring while still at school. In the early 1970s he began collecting older cars, particularly Jaguars.</p>
<p>Today his collection includes several historic XK's, a prototype E-type, the first production Fixed Head E-type and the twelfth open E. for a time he co-owned a restoration firm, the only one of its kind specializing in the E-type.</p>
<p>He was editor of the 'XK' magazine and later of 'Jaguar Driver'. His books so far include a short general history of Jaguar, a book on the XK 120's and 140's, and another on the XJ6. He is in close contact with past and present Jaguar employees, which lends his writing on the subject a greater immediacy and authority.</p>
<p>&nbsp;</p>
                        <!-- snippet location product_description -->
                    </div>
                    <a href="#" class="emthemesModez-mobile-collapse-handle" data-emthemesmodez-mobile-collapse-handle><span class="on">View All</span><span class="off">Close</span></a>
                </div>
            </div>
        </article>
    </div>
    
</div>

        <div data-content-region="product_below_content--global"></div>
        <div data-content-region="product_below_content"></div>


    </div>

    <div class="productView-productTabs">
        <ul class="tabs" data-tab role="tablist">
        <li class="tab is-active" role="presentational">
            <a class="tab-title" href="#tab-related" role="tab" tabindex="0" aria-selected="true" controls="tab-related">Related Products</a>
        </li>
</ul>

<div class="tabs-contents">
    <div role="tabpanel" aria-hidden="false" class="tab-content has-jsContent is-active" id="tab-related">
        <h2 class="page-heading">Related Products</h2>
            <section class="productCarousel"
    
    data-slick='{
        "dots": false,
        "infinite": false,
        "mobileFirst": true,
        "slidesToShow": 2,
        "slidesToScroll": 2,
        "responsive": [
            {
                "breakpoint": 1260,
                "settings": {
                    "slidesToScroll": 4,
                    "slidesToShow": 5
                }
            },
            {
                "breakpoint": 800,
                "settings": {
                    "slidesToScroll": 3,
                    "slidesToShow": 4
                }
            },
            {
                "breakpoint": 550,
                "settings": {
                    "slidesToScroll": 3,
                    "slidesToShow": 2
                }
            }
        ]
    }'
>
    <div class="productCarousel-slide" data-product-id="5389">
        <article class="card " >
    <figure class="card-figure">
                    <div class="sale-flag-side sale-flag-side--outstock">
                        <span class="sale-text">Out of stock</span>
                    </div>
        <a href="https://www.automotobookshop.com.au/jaguar-marketing-the-marque/"  data-instantload>
            <div class="card-img-container">
                    <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2" alt="Jaguar Marketing The Marque" title="Jaguar Marketing The Marque" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/5389/15069/b13322b_jaguar_marketing_the_marque__18714.1339460362.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />                                <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2" alt="Jaguar Marketing The Marque" title="Jaguar Marketing The Marque" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/5389/15070/b13322b_jaguar_marketing_the_marque_back__92548.1339460362.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />            </div>
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/jaguar-marketing-the-marque/" data-instantload >Jaguar Marketing The Marque</a>
        </h4>

            <p class="card-text card-text--brand" data-test-info-type="brandName">Haynes</p>


        <div class="card-text card-text--price" data-test-info-type="price">
                    
            <div class="price-section price-section--withTax rrp-price--withTax" style="display: none;">
                <span class="price-was-label">MSRP:</span>
                <span data-product-rrp-with-tax class="price price--rrp">
                    
                </span>
            </div>
            <div class="price-section price-section--withTax" >
                <span class="price-label" >
                    
                </span>
                <span class="price-now-label" style="display: none;">
                    Now:
                </span>
                <span data-product-price-with-tax class="price price--withTax price--main">$250.00</span>
            </div>
            <div class="price-section price-section--withTax non-sale-price--withTax" style="display: none;">
                <span class="price-was-label">Was:</span>
                <span data-product-non-sale-price-with-tax class="price price--non-sale">
                    
                </span>
            </div>
            </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                By: Nigel Thorley . The Jaguar brand epitomises the very best in British automobiles. It is a marque that has stood the test of time, from its humble beginnings in 1922 through to the present day as...
        </div>


    </div>


</article>
    </div>
    <div class="productCarousel-slide" data-product-id="6175">
        <article class="card " >
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/holden-the-classic-models-marque-classic-series/"  data-instantload>
            <div class="card-img-container">
                    <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2" alt="Holden: The Classic Models" title="Holden: The Classic Models" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/6175/16808/b514b_holden_classic_models__90592.1339460408.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />                                <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2" alt="Holden: The Classic Models" title="Holden: The Classic Models" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/6175/16809/b514b_holden_classic_models_back__05075.1339460408.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />            </div>
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=6175" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/holden-the-classic-models-marque-classic-series/" data-instantload >Holden - The Classic Models  (Marque Classic Series)</a>
        </h4>

            <p class="card-text card-text--brand" data-test-info-type="brandName">Marque Publishing Company</p>


        <div class="card-text card-text--price" data-test-info-type="price">
                    
            <div class="price-section price-section--withTax rrp-price--withTax" style="display: none;">
                <span class="price-was-label">MSRP:</span>
                <span data-product-rrp-with-tax class="price price--rrp">
                    
                </span>
            </div>
            <div class="price-section price-section--withTax" >
                <span class="price-label" >
                    
                </span>
                <span class="price-now-label" style="display: none;">
                    Now:
                </span>
                <span data-product-price-with-tax class="price price--withTax price--main">$149.95</span>
            </div>
            <div class="price-section price-section--withTax non-sale-price--withTax" style="display: none;">
                <span class="price-was-label">Was:</span>
                <span data-product-non-sale-price-with-tax class="price price--non-sale">
                    
                </span>
            </div>
            </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                By: Ewan Kennedy . Holden: The Classic Models is a celebration of the great Australian cars that have made the company an icon in our society. It looks in great detail at all the big Holdens, Toranas...
        </div>


    </div>


</article>
    </div>
    <div class="productCarousel-slide" data-product-id="16879">
        <article class="card " >
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/lagonda-a-history-of-the-marque/"  data-instantload>
            <div class="card-img-container">
                    <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/16879/39125/0715376950__32368.1466652644.jpg?c=2" alt="Lagonda: A History Of The Marque" title="Lagonda: A History Of The Marque" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/16879/39125/0715376950__32368.1466652644.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />                                <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2" alt="Lagonda: A History Of The Marque Back" title="Lagonda: A History Of The Marque Back" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/16879/39126/0715376950_back__13669.1466652646.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />            </div>
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=16879" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/lagonda-a-history-of-the-marque/" data-instantload >Lagonda - A History Of The Marque</a>
        </h4>

            <p class="card-text card-text--brand" data-test-info-type="brandName">David &amp; Charles</p>


        <div class="card-text card-text--price" data-test-info-type="price">
                    
            <div class="price-section price-section--withTax rrp-price--withTax" style="display: none;">
                <span class="price-was-label">MSRP:</span>
                <span data-product-rrp-with-tax class="price price--rrp">
                    
                </span>
            </div>
            <div class="price-section price-section--withTax" >
                <span class="price-label" >
                    
                </span>
                <span class="price-now-label" style="display: none;">
                    Now:
                </span>
                <span data-product-price-with-tax class="price price--withTax price--main">$395.00</span>
            </div>
            <div class="price-section price-section--withTax non-sale-price--withTax" style="display: none;">
                <span class="price-was-label">Was:</span>
                <span data-product-non-sale-price-with-tax class="price price--non-sale">
                    
                </span>
            </div>
            </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                Authors: Arnold Davey &amp; Anthony May, Hardbound, 497 Pages, ISBN:9780715376959, 1st Edition, 1978 **SECOND HAND BOOK IN PERFECT CONDITION** This is the definitive history of a remarkable line of...
        </div>


    </div>


</article>
    </div>
    <div class="productCarousel-slide" data-product-id="17685">
        <article class="card " >
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque/"  data-instantload>
            <div class="card-img-container">
                    <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2" alt="Jaguar: History Of A Classic Marque" title="Jaguar: History Of A Classic Marque" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/17685/40886/9781855010055__61956.1489545933.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />            </div>
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=17685" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/jaguar-history-of-a-classic-marque/" data-instantload >Jaguar - History Of A Classic Marque</a>
        </h4>

            <p class="card-text card-text--brand" data-test-info-type="brandName">Tiger Books</p>


        <div class="card-text card-text--price" data-test-info-type="price">
                    
            <div class="price-section price-section--withTax rrp-price--withTax" style="display: none;">
                <span class="price-was-label">MSRP:</span>
                <span data-product-rrp-with-tax class="price price--rrp">
                    
                </span>
            </div>
            <div class="price-section price-section--withTax" >
                <span class="price-label" >
                    
                </span>
                <span class="price-now-label" style="display: none;">
                    Now:
                </span>
                <span data-product-price-with-tax class="price price--withTax price--main">$75.00</span>
            </div>
            <div class="price-section price-section--withTax non-sale-price--withTax" style="display: none;">
                <span class="price-was-label">Was:</span>
                <span data-product-non-sale-price-with-tax class="price price--non-sale">
                    
                </span>
            </div>
            </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                Author: Philip Porter, Hardbound, 224 Pages, ISBN:&nbsp;9781855010055 - First Edition, 1989 **BOOK IN EXCELLENT UNREAD CONDITION** JAGUAR: HISTORY OF A CLASSIC MARQUE tells the&nbsp;story of one of...
        </div>


    </div>


</article>
    </div>
    <div class="productCarousel-slide" data-product-id="18788">
        <article class="card " >
    <figure class="card-figure">
        <a href="https://www.automotobookshop.com.au/the-jaguar-scrapbook-philip-porter/"  data-instantload>
            <div class="card-img-container">
                    <img src="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/350x350/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2" alt="The Jaguar Scrapbook - Philip Porter" title="The Jaguar Scrapbook - Philip Porter" data-sizes="auto"
        srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2"
    data-srcset="https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/80w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 80w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/160w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 160w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/320w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 320w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/640w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 640w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/960w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 960w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1280w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 1280w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/1920w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 1920w, https://cdn11.bigcommerce.com/s-ab7ee/images/stencil/2560w/products/18788/43291/IMG_20180628_0002__43190.1594781895.jpg?c=2 2560w"
    
    class="lazyload card-image"
    
     />            </div>
        </a>
        <figcaption class="card-figcaption">
            <div class="card-figcaption-body">
                <div class="card-buttons">
                                <a href="https://www.automotobookshop.com.au/cart.php?action=add&amp;product_id=18788" class="button button--small button--primary card-figcaption-button" data-emthemesmodez-cart-item-add>Add to Cart</a>

                </div>

                <div class="card-buttons card-buttons--alt">
                </div>
            </div>
        </figcaption>
    </figure>
    <div class="card-body">
        <h4 class="card-title">
            <a href="https://www.automotobookshop.com.au/the-jaguar-scrapbook-philip-porter/" data-instantload >The Jaguar Scrapbook - Philip Porter</a>
        </h4>

            <p class="card-text card-text--brand" data-test-info-type="brandName">Haynes</p>


        <div class="card-text card-text--price" data-test-info-type="price">
                    
            <div class="price-section price-section--withTax rrp-price--withTax" style="display: none;">
                <span class="price-was-label">MSRP:</span>
                <span data-product-rrp-with-tax class="price price--rrp">
                    
                </span>
            </div>
            <div class="price-section price-section--withTax" >
                <span class="price-label" >
                    
                </span>
                <span class="price-now-label" style="display: none;">
                    Now:
                </span>
                <span data-product-price-with-tax class="price price--withTax price--main">$150.00</span>
            </div>
            <div class="price-section price-section--withTax non-sale-price--withTax" style="display: none;">
                <span class="price-was-label">Was:</span>
                <span data-product-non-sale-price-with-tax class="price price--non-sale">
                    
                </span>
            </div>
            </div>

        <div class="card-text card-text--summary" data-test-info-type="summary">
                Author: Philip Porter, Hardbound, 168 Pages, ISBN:&nbsp;9780854297443, First Edition, 1989**RARE BOOK IN EXCELLENT CONDITION** &nbsp;
        </div>


    </div>


</article>
    </div>
</section>
    </div>

</div>
    </div>


    </div>
    <div id="modal" class="modal" data-reveal data-prevent-quick-search-close>
    <a href="#" class="modal-close" aria-label="Close" role="button">
        <svg class="icon"><use xlink:href="#icon-close" /></svg>
    </a>
    <div class="modal-content"></div>
    <div class="loadingOverlay"></div>
</div>

<div id="previewModal" class="modal modal--large" data-reveal>
    <a href="#" class="modal-close" aria-label="Close" role="button">
        <svg class="icon"><use xlink:href="#icon-close" /></svg>
    </a>
    <div class="modal-content"></div>
    <div class="loadingOverlay"></div>
</div>
    <div id="alert-modal" class="modal modal--alert modal--small" data-reveal data-prevent-quick-search-close>
    <div class="swal2-icon swal2-error swal2-icon-show"><span class="swal2-x-mark"><span class="swal2-x-mark-line-left"></span><span class="swal2-x-mark-line-right"></span></span></div>

    <div class="modal-content"></div>

    <div class="button-container"><button type="button" class="confirm button" data-reveal-close>OK</button></div>
</div>
</div>

<div class="scrollToTop">
    <a href="#topOfPage" class="button u-hiddenVisually" id="scrollToTopFloatingButton" title="Top of Page"><i class="fa fa-chevron-up"></i></a>
</div>        

<div data-content-region="footer_before"></div>
<div data-content-region="footer_before--global"></div>


<footer class="footer" role="contentinfo">
    <div class="emthemesModez-footer-topColumns-wrapper">
        <div class="container">
            <div class="emthemesModez-footer-topColumns">
                <div class="emthemesModez-footer-newsletter">
                    <div class="emthemesModez-newsletterSection emthemesModez-newsletterSection--hasSocials">
    <article class="emthemesModez-newsletterForm" data-section-type="newsletterSubscription">
        <h5 class="footer-info-heading">Subscribe to our newsletter</h5>
    <p>Get the latest updates on new products and upcoming sales</p>

<form class="form" action="/subscribe.php" method="post">
    <fieldset class="form-fieldset">
        <input type="hidden" name="action" value="subscribe">
        <input type="hidden" name="nl_first_name" value="bc">
        <input type="hidden" name="check" value="1">
        <div class="form-field">
            <label class="form-label is-srOnly" for="nl_email">Email Address</label>
            <div class="form-prefixPostfix wrap">
                <input class="form-input form-prefixPostfix-input" id="nl_email" name="nl_email" type="email" value="" placeholder="Your email address">
                <input class="button form-prefixPostfix-button--postfix" type="submit" value="Subscribe">
            </div>
        </div>
    </fieldset>
</form>
    </article>
</div>                </div>
            </div>
        </div>
    </div>

    <div data-content-region="newsletter_below"></div>
    <div data-content-region="newsletter_below--global"></div>


    <div class="container">
        <section class="footer-info">

                <article class="footer-info-col footer-info-col--about" data-section-type="storeInfo">
                    <div data-content-region="footer_before_logo--global"></div>
                    <div class="footer-info-heading">
                        <div class="footer-logo">
                            <a href="https://www.automotobookshop.com.au/" data-instantload='{"page":"home"}'>
        <span class="header-logo-text">Automoto Bookshop</span>
</a>
                        </div>
                    </div>
                    <div data-content-region="footer_below_logo--global"></div>

                        <ul class="fa-ul">
                            <li><i class="fa fa-li fa-map-marker"></i><address>Sydney, NSW<br>
Australia</address></li>
                            <li><i class="fa fa-li fa-phone"></i><a href="tel:0292316713">Call us at 0292316713</a></li>
                        </ul>

                            <ul class="socialLinks socialLinks--alt">
            <li class="socialLinks-item">
                <a class="icon icon--facebook" href="https://www.facebook.com/pages/Automoto-Bookshop/112701162104735" target="_blank" rel="noopener">
                    <svg><use xlink:href="#icon-facebook" /></svg>
                </a>
            </li>
            <li class="socialLinks-item">
                <a class="icon icon--twitter" href="https://twitter.com/automotobooks" target="_blank" rel="noopener">
                    <svg><use xlink:href="#icon-twitter" /></svg>
                </a>
            </li>
            <li class="socialLinks-item">
                <a class="icon icon--pinterest" href="http://www.pinterest.com/automotobooshop/" target="_blank" rel="noopener">
                    <svg><use xlink:href="#icon-pinterest" /></svg>
                </a>
            </li>
    </ul>

                    <div data-content-region="footer_below_contact--global"></div>
                </article>
            

                <article class="footer-info-col" data-section-type="footer-webPages">
                    <h5 class="footer-info-heading">Navigate</h5>
                    <ul class="footer-info-list">
                                <li>
                                    <a href="https://www.automotobookshop.com.au/latest-books-dvds/">Latest Books &amp; DVDs</a>
                                </li>
                                <li>
                                    <a href="/specials/">Specials</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/about_us.php">About Us</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/blog/">Blog</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/shipping-returns/">Shipping</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/rss-syndication/">RSS Syndication</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/contact-us/">Contact us</a>
                                </li>
                        <li>
                            <a href="/sitemap.php">Sitemap</a>
                        </li>
                    </ul>
                    <div data-content-region="footer_below_pages--global"></div>
                </article>

                <article class="footer-info-col" data-section-type="footer-categories">
                    <h5 class="footer-info-heading">Categories</h5>
                    <ul class="footer-info-list">
                                <li>
                                    <a href="https://www.automotobookshop.com.au/hand-print-books-c-427.html">Out Of Print Books</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/annuals-c-29.html">Annuals</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/car-dvds-c-26.html">Car DVDs</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/workshop-manuals-c-25.html">Car Workshop Manuals</a>
                                </li>
                                <li>
                                    <a href="https://www.automotobookshop.com.au/car-techbooks-c-93.html">Car Techbooks</a>
                                </li>
                    </ul>
                    <div data-content-region="footer_below_categories--global"></div>
                </article>


            
            


                <article class="footer-info-col footer-info-col--brands" data-section-type="footer-brands">
                    <h5 class="footer-info-heading">Popular Brands</h5>
                    <ul class="footer-info-list">
                            <li>
                                <a href="https://www.automotobookshop.com.au/brands/Haynes.html">Haynes</a>
                            </li>
                        <li><a href="https://www.automotobookshop.com.au/brands/">View All</a></li>
                    </ul>
                    <div data-content-region="footer_below_brands--global"></div>
                </article>

        </section>
        <div data-content-region="footer_below_columns--global"></div>
    </div>

    <div class="footer-copyright">
        <div class="container">
            <p class="powered-by">
                    &copy; <span id="copyright_year"></span> Automoto Bookshop.
                    <script>
                        document.getElementById("copyright_year").innerHTML = new Date().getFullYear();
                    </script>
            </p>

                    <div class="footer-payment-icons">
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-mastercard-dark"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-paypal-dark"></use></svg>
                <svg class="footer-payment-icon"><use xlink:href="#icon-logo-visa-dark"></use></svg>
        </div>

            <div data-content-region="ssl_site_seal--global"></div>
        </div>
    </div>
</footer>

<div data-content-region="footer_bottom--global"></div>
        <script>window.__webpack_public_path__ = "https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/dist/";</script>
        <script src="https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/dist/theme-bundle.main.js"></script>
        <script src="https://cdn11.bigcommerce.com/s-ab7ee/stencil/b8289540-91aa-0139-c68a-32a6417f3c7a/dist/theme-bundle.chunk.vendors.js"></script>
        <script>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</script>

        <script type="text/javascript" src="https://cdn11.bigcommerce.com/shared/js/csrf-protection-header-b572e5526f6854c73a5e080ef15a771f963740ae.js"></script>
<script src="https://chimpstatic.com/mcjs-connected/js/users/0d659556cf5d48668e3578007/c488248f1d79df537c9f0d13d.js"></script>
<script>
// Check is commerce analytics installed
var BKCommerceAnalyticsEnable = 0;

var bkRawUrl = function(){return window.location.href}();
(function (doc, scriptPath, apiKey) {
      if (doc.getElementById(apiKey)) {return;}
      var sc, node, today=new Date(),dd=today.getDate(),mm=today.getMonth()+1,yyyy=today.getFullYear();if(dd<10)dd='0'+dd;if(mm<10)mm='0'+mm;today=yyyy+mm+dd;
      window.BKShopApiKey =  apiKey;
      sc = doc.createElement("script");
      sc.type = "text/javascript";
      sc.async = !0;
      sc.src = scriptPath + '?' + today;
      sc.id = apiKey;
      node = doc.getElementsByTagName("script")[0];
      node.parentNode.insertBefore(sc, node);
    })(document, 'https://sdk.beeketing.com/js/beeketing.js', '656d1c699f80277a0904ebec242c22df');
</script>
 <script id="instocknotify-app-script" src="https://instocknotify.blob.core.windows.net/stencil/7608d3c31341465aa9cca4dcd05bb30e.js?ts=17095161" type="text/javascript"></script><!--3x facebook like fix -->

<style>
.google_plusone_iframe_widget {
    width: 38px !important;
    height: 24px !important;
    margin-top: -4px;
}

.fb_iframe_widget + .fb_iframe_widget {
    display: none;
}

.addthis_button_facebook_like.icon--facebook_like > svg {
    display: none;
}

.addthis_button_facebook_like.icon--facebook_like {
    width: 60px !important;
    overflow: hidden !important;
}
</style>


<!--3x remove amex and diners card icons -->
<style>
[data-test="credit-card-icon-american-express"], [data-test="credit-card-icon-diners-club"] {display: none;}
</style>
        <!-- snippet location footer -->
    </body>
</html>
